<!DOCTYPE html><html lang="ro-RO"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkRvc2lzOmluaGVyaXQsNDAwOmxhdGluLGxhdGluLWV4dCJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://gazetadesud.md/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gazetadesud.md/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/cache/autoptimize/css/autoptimize_845edf8f074114a35868e725b762ae46.css" rel="stylesheet" /><title>Situație alarmantă în raionul Cahul: sporește violența în rândul copiilor -</title><link rel="canonical" href="https://gazetadesud.md/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Situație alarmantă în raionul Cahul: sporește violența în rândul copiilor -" /><meta property="og:description" content="Biroul de Probațiune Cahul, instituție care monitorizează copiii ajunși în atenția organelor de drept, înregistrează o creștere a numărului de cazuri de..." /><meta property="og:url" content="https://gazetadesud.md/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/" /><meta property="article:publisher" content="https://www.facebook.com/gazetadesudmoldova" /><meta property="article:author" content="https://www.facebook.com/gazetadesudmoldova/" /><meta property="article:published_time" content="2022-09-23T05:55:15+00:00" /><meta property="article:modified_time" content="2022-09-23T05:55:18+00:00" /><meta property="og:image" content="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta.jpg" /><meta property="og:image:width" content="850" /><meta property="og:image:height" content="568" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="gazetadesud" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de" /><meta name="twitter:data1" content="gazetadesud" /><meta name="twitter:label2" content="Timp estimat pentru citire" /><meta name="twitter:data2" content="3 minute" /> <script type="application/ld+json" class="yoast-schema-graph">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</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://gazetadesud.md/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux comentarii" href="https://gazetadesud.md/comments/feed/" /><link rel='preconnect' href='https://secureservercdn.net' crossorigin /><link rel="alternate" type="application/rss+xml" title="Flux comentarii  &raquo; Situație alarmantă în raionul Cahul: sporește violența în rândul copiilor" href="https://gazetadesud.md/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/feed/" /><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=56&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=56&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.59&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/corona-update/assets/css/style.css?ver=1.0.0&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.4.6&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=3.1.5&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.7.4&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.css?ver=4.8.10&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/bootstrap.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/style.css?ver=1.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/responsive.css?ver=all&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/animations.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/font-awesome.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/select2/select2.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/idangerous.swiper.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/aos/aos.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-includes/css/dashicons.min.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-includes/js/thickbox/thickbox.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.2.7-195&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=6.0.2&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.2.7&#038;time=1663912519"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/style-cache-inhype.css?ver=1654083026.7946&#038;time=1663912519"> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1663912519" id="jquery-core-js"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1663912519" id="jquery-migrate-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.4.6&#038;time=1663912519" id="sumoselect-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5&#038;time=1663912519" id="jquery-mobile-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=3.1.5&#038;time=1663912519" id="mCustomScrollbar-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen.min.js?ver=0.6.0&#038;time=1663912519" id="jquery-fullscreen-js" defer data-deferred="1"></script> <script type='text/javascript' id='bwg_frontend-js-extra' src="data:text/javascript;base64,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" defer></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.7.4&#038;time=1663912519" id="bwg_frontend-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/circle-progress.js?ver=1.7.4&#038;time=1663912519" id="bwg_speed_circle-js" defer data-deferred="1"></script> <script   src="https://www.googletagmanager.com/gtag/js?id=UA-141762714-1" id="google_gtagjs-js" defer data-deferred="1"></script> <script   id="google_gtagjs-js-after" src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygic2V0IiwibGlua2VyIix7ImRvbWFpbnMiOlsiZ2F6ZXRhZGVzdWQubWQiXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTE0MTc2MjcxNC0xIix7ImFub255bWl6ZV9pcCI6ITB9KQ==" defer></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.2.7&#038;time=1663912519" id="mobmenujs-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/js-cache-inhype.js?ver=1654083026.803&#038;time=1663912519" id="js-cache-inhype-js" defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://gazetadesud.md/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetadesud.md/wp-json/wp/v2/posts/39810" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-includes/wlwmanifest.xml?time=1663912519" /><meta name="generator" content="WordPress 6.0.2" /><link rel='shortlink' href='https://gazetadesud.md/?p=39810' /><link rel="alternate" type="application/json+oembed" href="https://gazetadesud.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadesud.md%2F2022%2F09%2F23%2Fsituatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetadesud.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadesud.md%2F2022%2F09%2F23%2Fsituatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.83.0" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><script type='text/javascript' src="data:text/javascript;base64,ZG9jdW1lbnQuY29va2llPSdxdWFkc19icm93c2VyX3dpZHRoPScrc2NyZWVuLndpZHRo" defer></script> <script src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZT1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NOYW1lLnJlcGxhY2UoJ25vLWpzJywnanMnKQ==" defer></script> <meta name="google-site-verification" content="yItrIDLuakGFAC37LCYmJ6m_TEmZMtl_5h_yT2iO7s4"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel="amphtml" href="https://gazetadesud.md/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/amp/"> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2209871917358776" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <link rel="icon" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5.png?time=1663912519" sizes="192x192" /><link rel="apple-touch-icon" href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5.png?time=1663912519" /><meta name="msapplication-TileImage" content="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5.png?time=1663912519" /></head><body class="post-template-default single single-post postid-39810 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-home-block-title-left blog-home-block-title-style-doubleborder blog-home-block-subtitle-style-uppercase mob-menu-slideout-over"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="inhype-bb-block inhype-bb-block-header clearfix"></div><header class="main-header clearfix header-layout-menu-below-header-center-border sticky-header mainmenu-light"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"> <a href="https://mailchi.mp/adb0a2f90e6b/aboneaz-te" target="_blank" class="more-link btn">Abonează-te</a></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="https://gazetadesud.md/"><img  alt=""  data-src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2013/04/logo51.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2013/04/logo51.png" alt="" class="regular-logo"></noscript><img  alt=""  data-src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" alt="" class="light-logo"></noscript></a></div></div><div class="header-right"><div class="chisinau-meteo"> Cimişlia: <strong>9&deg; C</strong></div><div class="rates_bnm"><div class="visible-callback">EUR: <strong>19.1792 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif"></noscript></noscript></noscript></div><div class="all-rates hidden"><ul class="bnm"><li>USD: <strong>19.4170 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></li><li>EUR: <strong>19.1792 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif"></noscript></noscript></noscript></li><li>RUB: <strong>0.3237 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></li><li>RON: <strong>3.8815 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif"></noscript></noscript></noscript></li><li>UAH: <strong>0.5257 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></li></ul></div></div></div></div></div><div class="mainmenu mainmenu-light mainmenu-right mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-meniu-principal-2" class="nav"><li id="mgt-menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetadesud.md/contact/">Despre noi</a></li><li id="mgt-menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="mgt-menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gazetadesud.md/category/cahul/">Cahul</a></li><li id="mgt-menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="mgt-menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="mgt-menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="mgt-menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="mgt-menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="mgt-menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="mgt-menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="mgt-menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a title="social" href="https://gazetadesud.md/category/social/">Social</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/educatie/">Educație</a></li><li id="mgt-menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li id="mgt-menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="mgt-menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li id="mgt-menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div></div></div></div></div><div class="inhype-bb-block inhype-bb-block-inside_header clearfix"></div></div></header><div class="content-block post-header-incontent3 post-sidebar-right"><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><div class="blog-post-thumb"> <img width="850" height="568"   alt="Aliona Crețu și Olga Percemli, specialiste ale Biroului de Probațiune Cahul" data-srcset="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta.jpg 850w, https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta-300x200.jpg 300w, https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta-768x513.jpg 768w, https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta-360x241.jpg 360w"  data-src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta.jpg?time=1663912519" data-sizes="(max-width: 850px) 100vw, 850px" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="850" height="568" src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta.jpg?time=1663912519" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image" alt="Aliona Crețu și Olga Percemli, specialiste ale Biroului de Probațiune Cahul" srcset="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta.jpg 850w, https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta-300x200.jpg 300w, https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta-768x513.jpg 768w, https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta-360x241.jpg 360w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></div><div class="post-image-caption"> Aliona Crețu și Olga Percemli, specialiste ale Biroului de Probațiune Cahul</div><div class="container-page-item-title container-page-item-title-inside without-bg"><div class="page-item-title-single page-item-title-single-inside"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/cahul/"><span class="cat-dot"></span><span class="cat-title">Cahul</span></a><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">Situație alarmantă în raionul Cahul: sporește violența în rândul copiilor</h1><div class="post-date"><time class="entry-date published updated" datetime="2022-09-23T08:55:15+03:00">septembrie 23, 2022</time></div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>4</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="39810"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div></div><article id="post-39810" class="post-39810 post type-post status-publish format-standard has-post-thumbnail category-cahul category-social" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><p><strong>Biroul de Probațiune Cahul, instituție care monitorizează copiii ajunși în atenția organelor de drept, înregistrează o creștere a numărului de cazuri de abuz fizic între copii. Astfel, pe parcursul anului trecut, Biroul a întocmit referate asupra a patru cazuri de aplicare a violenței de către minori: trei au fost clasificate drept acte de huliganism, iar unul &#8211; acțiune cu caracter sexual. În anul curent, însă, situația este mai gravă. Până la data de 5 septembrie, au fost alcătuite referate privind șapte încălcări ale legislației: două &#8211; pentru huliganism; alte două &#8211; pentru furturi cu folosirea forței fizice, încă două &#8211; pentru viol și una &#8211; pentru acțiune cu caracter sexual.</strong></p><h3>Ce este un referat asupra săvârșirii infracțiunilor de către persoane care nu au atins majoratul?</h3><p>Olga Percemli, șefa Serviciului programe probaționale și minori din cadrul Biroului de Probațiune Cahul, explică: „Sunt responsabilă de supravegherea copiilor care au fost condamnați la privațiune de libertate, dar și de întocmirea unor referate asupra celor care au încălcat legea, dar încă nu au fost pedepsiți pentru aceasta. Un referat este un document, o caracteristică amplă, despre individualitatea și personalitatea infractorului”.<br>Scopul unui asemenea act constă în individualizarea pedepsei pentru copilul care a comis o abatere de la prevederile legislației. „Dacă infracțiunea a fost săvârșită de un grup de copii, pentru fiecare participant se alcătuiește un referat aparte, în care se evidențiază personalitatea, datele despre familie, climatul afectiv în relațiile cu cei din jur, sentimentele, atitudinea față de studii (inclusiv abandonul lecțiilor), petrecerea timpului liber etc. Pentru ca un referat să fie cât mai obiectiv, înainte de întocmirea lui au loc discuții nu numai cu persoanele implicate în cazul de aplicare a violenței, ci și cu reprezentanții autorităților publice locale, cu profesorii, colegii de școală, vecinii, cu alți actori comunitari”, adaugă Aliona Crețu, șefa Secției supraveghere și pedepse complementare din componența aceleiași instituții.</p><h3><strong>Caz de violență nemaiîntâlnit la Cahul</strong></h3><p>În primăvara acestui an, în municipiul Cahul a avut loc un caz despre care Olga Percemli spunecă nu a mai avut în activitatea sa. Un băiat de 15 ani a maltratat un coleg de clasă, prinzându-i capul în ușă. A fost pornită o cauză penală, însă Biroul de Probațiune, din motive necunoscute, nu a fost atras în acest proces, adică nu a fost întocmit referatul corespunzător. Până la urmă, în fața instanței a fost adusă mama copilului, care a și fost pedepsită contravențional pentru neexecutarea obligațiilor părintești.<br>Un număr semnificativ de referate, precizează specialistele Biroului de Probațiune, încetează în faza urmăririi penale, deoarece părțile aflate în conflict se împacă.</p><h3>O perspectivă pesimistă</h3><p>Olga Percemli și Aliona Crețu nu sunt prea optimiste în ceea ce privește perspectivele de reducere a numărului cazurilor de violență în rândul copiilor, întrucât, în opinia lor, fenomenul ar putea fi favorizat de începerea unui nou an școlar.<br>În opinia mai multor specialiști din raionul Cahul (din domeniile jurisprudență, psihologie, pedagogie, asistență socială și protecție a familiei), cauzele sporirii violenței juvenile ar fi mai multe, două dintre care ar fi acumularea experienței negative și preluarea ei de către copiii din familiile unde se practică bătăile și nivelul ridicat de aplicare a forței fizice și a altor forme de abuz în produsele media difuzate la TV și pe rețelele de socializare.</p><p class="has-text-align-right"><strong><em>Ion CIUMEICĂ</em></strong></p></div><div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"></div></div></div></article><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>4</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="39810"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="custom_html-19" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Publicitate</h2><div class="textwidget custom-html-widget"><a href="https://www.maib.md/ro/refinantare-micro-afaceri/?=v7/"><img   alt="" width="370" height="261" data-src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-23456" src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" alt="" width="370" height="261" /></noscript></a></div></li><li id="inhype-list-posts-4" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Actuale</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/Situatie-violenta-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/cahul/"><span class="cat-dot"></span><span class="cat-title">Cahul</span></a><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/">Situație alarmantă în raionul Cahul: sporește violența în rândul copiilor</a></h3><div class="post-date">septembrie 23, 2022</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/09/23/perspectiva-apeductului-magistralstefan-voda-causeni-cainari/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/studiu-de-fezabilitate-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/administratia-publica/causeni/"><span class="cat-dot"></span><span class="cat-title">Căuşeni</span></a><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/"><span class="cat-dot"></span><span class="cat-title">Ştefan Vodă</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/09/23/perspectiva-apeductului-magistralstefan-voda-causeni-cainari/">Perspectiva apeductului magistral Ștefan Vodă–Căușeni–Căinari</a></h3><div class="post-date">septembrie 23, 2022</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/09/22/la-leova-este-admirata-expozitia-personala-a-lui-tudor-cretu-de-la-cimislia/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/expozitie-Tudor-Cretiu-1-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="https://gazetadesud.md/category/cultural/"><span class="cat-dot"></span><span class="cat-title">Cultural</span></a><a href="https://gazetadesud.md/category/administratia-publica/leova/"><span class="cat-dot"></span><span class="cat-title">Leova</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/09/22/la-leova-este-admirata-expozitia-personala-a-lui-tudor-cretu-de-la-cimislia/">La Leova este admirată expoziția personală a lui Tudor Crețu de la Cimișlia</a></h3><div class="post-date">septembrie 22, 2022</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/09/21/ministerul-muncii-si-protectiei-sociale-a-lansat-programul-national-familia/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/09/familia-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/09/21/ministerul-muncii-si-protectiei-sociale-a-lansat-programul-national-familia/">Ministerul Muncii și Protecției Sociale a lansat Programul național „Familia”</a></h3><div class="post-date">septembrie 21, 2022</div></div></div></li></ul></li><li id="mc4wp_form_widget-8" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Abonează-te și tu</h2> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7d2luZG93Lm1jNHdwPXdpbmRvdy5tYzR3cHx8e2xpc3RlbmVyczpbXSxmb3Jtczp7b246ZnVuY3Rpb24oZXZ0LGNiKXt3aW5kb3cubWM0d3AubGlzdGVuZXJzLnB1c2goe2V2ZW50OmV2dCxjYWxsYmFjazpjYn0pfX19fSkoKQ==" defer></script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-35511 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="35511" data-name="Subscribe" ><div class="mc4wp-form-fields"><div class="mailchimp-widget-signup-form"><input type="email" name="EMAIL" placeholder="Introdu adresa de email" required /><button type="submit" class="btn">Abonează-te </button></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1663912962" /><input type="hidden" name="_mc4wp_form_id" value="35511" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></li><li id="custom_html-30" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noi pe Facebook</h2><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKGQscyxpZCl7dmFyIGpzLGZqcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdO2lmKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKXJldHVybjtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L3JvX1JPL3Nkay5qcyN4ZmJtbD0xJnZlcnNpb249djIuMTImYXBwSWQ9MzAwODg5NzEzNzI0Nzk2JmF1dG9Mb2dBcHBFdmVudHM9MSc7ZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLGZqcyl9KGRvY3VtZW50LCdzY3JpcHQnLCdmYWNlYm9vay1qc3NkaycpKQ==" defer></script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"></div></div></div></div><div class="footer-sidebar-2-wrapper footer-white"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-5" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Despre noi</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;"><p>Publicația Periodică „Gazeta de Sud„ a fost înregistrată la Camera Înregistrării de Stat pe data de 2 noiembrie 1996, fiind unul din primele ziare independente de nivel local.</p><p>Cimişlia
str. Decebal, 11, etajul 2
tel/fax: 024122996, mob. 069109183;
e-mail:javgureanu@mail.ru<br/></p><p>Cahul
str. Bogdan-Petriceicu Haşdeu,9, g/l, or. Cahul RM
tel./fax: 029929948, mob. 079970295;
e-mail: javgureanu@mail.ru<br/></p> <a class="btn" href="https://gazetadesud.md/contact/" target="_self">Contact</a></div></div></li><li id="inhype-list-posts-6" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Actuale</h2><ul class="template-text-inside"><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/cahul/"><span class="cat-dot"></span><span class="cat-title">Cahul</span></a><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/">Situație alarmantă în raionul Cahul: sporește violența în rândul copiilor</a></h3><div class="post-date">septembrie 23, 2022</div></div></div></li><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/administratia-publica/causeni/"><span class="cat-dot"></span><span class="cat-title">Căuşeni</span></a><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/"><span class="cat-dot"></span><span class="cat-title">Ştefan Vodă</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/09/23/perspectiva-apeductului-magistralstefan-voda-causeni-cainari/">Perspectiva apeductului magistral Ștefan Vodă–Căușeni–Căinari</a></h3><div class="post-date">septembrie 23, 2022</div></div></div></li></ul></li><li id="text-12" class="widget widget_text"><h2 class="widgettitle">Prima Pagină</h2><div class="textwidget"><a href=https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/08/GdS-30.jpg"><img src=https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/08/GdS-30.jpg" width="200"/> </a></div></li><li id="text-22" class="widget widget_text"><div class="textwidget"><p><a href="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2020/07/logo-consiliuldepresa.png"><img   alt="" width="176" height="147" data-src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2020/07/logo-consiliuldepresa.png" class="wp-image-33375 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="wp-image-33375 aligncenter" src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2020/07/logo-consiliuldepresa.png" alt="" width="176" height="147" /></noscript></a></p></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-white"><div class="container"><div class="footer-menu" role="navigation"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-3" class="footer-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="https://gazetadesud.md/contact/">Despre noi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://gazetadesud.md/category/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68"><a title="social" href="https://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16549"><a href="https://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="https://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="https://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div><div class="footer-bottom"><div class="footer-copyright"></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/gazetadesudmoldova" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a> <script type="text/javascript" src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer data-deferred="1"></script> <div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;"><div class="lrm-user-modal-container"><div class="lrm-user-modal-container-inner"><ul class="lrm-switcher -is-login-only"><li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected"> Sign in </a></li></ul><div class="lrm-signin-section is-selected"><form class="lrm-form js-lrm-form" action="#0" data-action="login"><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div><p class="lrm-form-message lrm-form-message--init"></p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1"> <span class="lrm-error-message"></span></div><div class="fieldset"> <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label> <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value=""> <span class="lrm-error-message"></span> <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span></div><div class="fieldset"> <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked><div class="lrm-nice-checkbox__indicator"></div> </label></div><div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn"></div><div class="lrm-integrations-otp"></div></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Log in </button></div><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div></div> <input type="hidden" name="redirect_to" value=""> <input type="hidden" name="lrm_action" value="login"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" name="lp-ajax" value="login"> <input type="hidden" id="security-login" name="security-login" value="7e4bb77d86" /><input type="hidden" name="_wp_http_referer" value="/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/" /> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p></div><div class="lrm-reset-password-section "><form class="lrm-form js-lrm-form" action="#0" data-action="lost-password"><div class="lrm-fieldset-wrap"><p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username"> <span class="lrm-error-message"></span></div><div class="lrm-integrations lrm-integrations--reset-pass"></div> <input type="hidden" name="lrm_action" value="lostpassword"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="c33f262381" /><input type="hidden" name="_wp_http_referer" value="/2022/09/23/situatie-alarmanta-in-raionul-cahul-sporeste-violenta-in-randul-copiilor/" /></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Reset password </button></div> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p></div></div> <a href="#0" class="lrm-close-form" title="close"> <span class="lrm-ficon-close"></span> </a></div></div> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7ZnVuY3Rpb24gbWF5YmVQcmVmaXhVcmxGaWVsZCgpe2lmKHRoaXMudmFsdWUudHJpbSgpIT09JycmJnRoaXMudmFsdWUuaW5kZXhPZignaHR0cCcpIT09MCl7dGhpcy52YWx1ZT0iaHR0cDovLyIrdGhpcy52YWx1ZX19CnZhciB1cmxGaWVsZHM9ZG9jdW1lbnQucXVlcnlTZWxlY3RvckFsbCgnLm1jNHdwLWZvcm0gaW5wdXRbdHlwZT0idXJsIl0nKTtpZih1cmxGaWVsZHMpe2Zvcih2YXIgaj0wO2o8dXJsRmllbGRzLmxlbmd0aDtqKyspe3VybEZpZWxkc1tqXS5hZGRFdmVudExpc3RlbmVyKCdibHVyJyxtYXliZVByZWZpeFVybEZpZWxkKX19fSkoKQ==" defer></script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-menu-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://gazetadesud.md" class="headertext"><span></span></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="block-2" class="widget widget_block widget_media_image"><figure class="wp-block-image size-full"><img  alt=""  data-src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/08/tombola-web.jpg" class="wp-image-38441 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/uploads/2022/08/tombola-web.jpg" alt="" class="wp-image-38441"/></noscript></figure></li></ul><div class="menu-meniu-principal-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="https://gazetadesud.md/contact/" role="menuitem" class="">Despre noi</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://gazetadesud.md/category/administratia-publica/" role="menuitem" class="">Știri regionale</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://gazetadesud.md/category/cimislia/" role="menuitem" class="">Cimişlia</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://gazetadesud.md/category/cahul/" role="menuitem" class="">Cahul</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://gazetadesud.md/category/administratia-publica/causeni/" role="menuitem" class="">Căuşeni</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/" role="menuitem" class="">Basarabeasca</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gazetadesud.md/category/administratia-publica/leova/" role="menuitem" class="">Leova</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/" role="menuitem" class="">Ştefan Vodă</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/" role="menuitem" class="">Hâncești</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/" role="menuitem" class="">Cantemir</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/" role="menuitem" class="">UTA Gagauzia</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68"><a title="social" href="https://gazetadesud.md/category/social/" role="menuitem" class="">Social</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://gazetadesud.md/category/educatie/" role="menuitem" class="">Educație</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16549"><a href="https://gazetadesud.md/category/cultural/" role="menuitem" class="">Cultural</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://gazetadesud.md/category/politic/" role="menuitem" class="">Politic</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="https://gazetadesud.md/category/politic/anticoruptie/" role="menuitem" class="">Anticorupție</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="https://gazetadesud.md/category/politic/stop-fals/" role="menuitem" class="">Stop FALS!</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://gazetadesud.md/category/publicitate/" role="menuitem" class="">PUBLICITATE</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=6.0.2&#038;time=1663912519" id="inhype-ta-script-frontend-js" defer data-deferred="1"></script> <script type='text/javascript' id='lrm-modal-js-extra' src="data:text/javascript;base64,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" defer></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=56&#038;time=1663912519" id="lrm-modal-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/corona-update/assets/js/script.js?ver=1.0.0&#038;time=1663912519" id="coronaupdate-script-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1&#038;time=1663912519" id="aos-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0&#038;time=1663912519" id="parallax-js" defer data-deferred="1"></script> <script type='text/javascript' id='thickbox-js-extra' src="data:text/javascript;base64,dmFyIHRoaWNrYm94TDEwbj17Im5leHQiOiJVcm0uID4iLCJwcmV2IjoiPCBBbnQiLCJpbWFnZSI6IkltYWdpbmUiLCJvZiI6ImRlIiwiY2xvc2UiOiJcdTAwY2VuY2hpZGUiLCJub2lmcmFtZXMiOiJBY2Vhc3RcdTAxMDMgZnVuY1x1MDIxYmlvbmFsaXRhdGUgbmVjZXNpdFx1MDEwMyBjYWRyZSBcdTAwZWVuLWxpbmllLiBBaSBpZnJhbWUtdXJpbGUgZGV6YWN0aXZhdGUgc2F1IG5hdmlnYXRvcnVsIHRcdTAxMDN1IG51IGxlIHN1cG9ydFx1MDEwMy4iLCJsb2FkaW5nQW5pbWF0aW9uIjoiaHR0cHM6XC9cL3NlY3VyZXNlcnZlcmNkbi5uZXRcLzE2MC4xNTMuMTM3LjE3MVwvZDU5LjNjMi5teWZ0cHVwbG9hZC5jb21cL3dwLWluY2x1ZGVzXC9qc1wvdGhpY2tib3hcL2xvYWRpbmdBbmltYXRpb24uZ2lmP3RpbWU9MTY2MzkxMjUxOSJ9" defer></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105&#038;time=1663912519" id="thickbox-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1&#038;time=1663912519" id="bootstrap-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/easing.js?ver=1.3&#038;time=1663912519" id="easing-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1&#038;time=1663912519" id="inhype-select2-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0&#038;time=1663912519" id="owl-carousel-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/template.js?ver=1.3&#038;time=1663912519" id="inhype-script-js" defer data-deferred="1"></script> <script   id="inhype-script-js-after" src="data:text/javascript;base64,KGZ1bmN0aW9uKCQpeyQoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uKCQpeyJ1c2Ugc3RyaWN0IjskKCJib2R5Iikub24oImNsaWNrIiwiLmluaHlwZS1wb3N0IC5wb3N0LWxpa2UtYnV0dG9uIixmdW5jdGlvbihlKXtlLnByZXZlbnREZWZhdWx0KCk7ZS5zdG9wUHJvcGFnYXRpb24oKTt2YXIgcG9zdGxpa2VzPSQodGhpcykubmV4dCgiLnBvc3QtbGlrZS1jb3VudGVyIikudGV4dCgpO3ZhciBwb3N0aWQ9JCh0aGlzKS5kYXRhKCJpZCIpO2lmKGdldENvb2tpZSgiaW5oeXBlLWxpa2VzLWZvci1wb3N0LSIrcG9zdGlkKT09MSl7fWVsc2V7c2V0Q29va2llKCJpbmh5cGUtbGlrZXMtZm9yLXBvc3QtIitwb3N0aWQsIjEiLDM2NSk7JCh0aGlzKS5jaGlsZHJlbigiaSIpLmF0dHIoImNsYXNzIiwiZmEgZmEtaGVhcnQiKTskKHRoaXMpLm5leHQoIi5wb3N0LWxpa2UtY291bnRlciIpLnRleHQocGFyc2VJbnQocG9zdGxpa2VzKSsxKTt2YXIgZGF0YT17YWN0aW9uOiJpbmh5cGVfbGlrZXMiLHBvc3RpZDpwb3N0aWQsfTt2YXIgYWpheHVybD0iaHR0cHM6Ly9nYXpldGFkZXN1ZC5tZC93cC1hZG1pbi9hZG1pbi1hamF4LnBocCI7JC5wb3N0KGFqYXh1cmwsZGF0YSxmdW5jdGlvbihyZXNwb25zZSl7dmFyIHdwZGF0YT1yZXNwb25zZX0pfX0pfSl9KShqUXVlcnkp" defer></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0&#038;time=1663912519" id="inhype-mega-menu-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.11.1&#038;time=1663912519" id="smush-lazy-load-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js?ver=2.0.59&#038;time=1663912519" id="quads-admin-ads-js" defer data-deferred="1"></script> <script   defer src="https://secureservercdn.net/160.153.137.171/d59.3c2.myftpupload.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.js?ver=4.8.10&#038;time=1663912519" id="mc4wp-forms-api-js"></script> <script src="data:text/javascript;base64,J3VuZGVmaW5lZCc9PT10eXBlb2YgX3RyZnF8fCh3aW5kb3cuX3RyZnE9W10pOyd1bmRlZmluZWQnPT09dHlwZW9mIF90cmZkJiYod2luZG93Ll90cmZkPVtdKSxfdHJmZC5wdXNoKHsndGNjbC5iYXNlSG9zdCc6J3NlY3VyZXNlcnZlci5uZXQnfSksX3RyZmQucHVzaCh7J2FwJzond3BhYXMnfSx7J3NlcnZlcic6JzY5ZTkyMzAwLTU5NzQtYjkxZC01NDNhLWFlOGQ2M2FmNGUxZS5zZWN1cmVzZXJ2ZXIubmV0J30seydwb2QnOiduM25sd3Bwb2QwMyd9LHsnc3RvcmFnZSc6J24zY2VwaG1haDAwM3BvZDAzX2RhdGEwNSd9LHsneGlkJzonNDM5NDg5NTknfSx7J3dwJzonNi4wLjInfSx7J3BocCc6JzcuNC4zMCd9LHsnbG9nZ2VkaW4nOicwJ30seydjZG4nOicxJ30seydidWlsZGVyJzond3AtYmxvY2stZWRpdG9yJ30seyd0aGVtZSc6J2luaHlwZSd9LHsnd2RzJzonMCd9LHsnd3BfYWxsb3B0aW9uc19jb3VudCc6JzE5NTcnfSx7J3dwX2FsbG9wdGlvbnNfYnl0ZXMnOic0ODM2OTQnfSk=" defer></script> <script src="data:text/javascript;base64,d2luZG93LmFkZEV2ZW50TGlzdGVuZXIoJ2NsaWNrJyxmdW5jdGlvbihlbGVtKXt2YXIgX2VsZW0kdGFyZ2V0LF9lbGVtJHRhcmdldCRkYXRhc2V0LF93aW5kb3csX3dpbmRvdyRfdHJmcTtyZXR1cm4oZWxlbT09PW51bGx8fGVsZW09PT12b2lkIDA/dm9pZCAwOihfZWxlbSR0YXJnZXQ9ZWxlbS50YXJnZXQpPT09bnVsbHx8X2VsZW0kdGFyZ2V0PT09dm9pZCAwP3ZvaWQgMDooX2VsZW0kdGFyZ2V0JGRhdGFzZXQ9X2VsZW0kdGFyZ2V0LmRhdGFzZXQpPT09bnVsbHx8X2VsZW0kdGFyZ2V0JGRhdGFzZXQ9PT12b2lkIDA/dm9pZCAwOl9lbGVtJHRhcmdldCRkYXRhc2V0LmVpZCkmJigoX3dpbmRvdz13aW5kb3cpPT09bnVsbHx8X3dpbmRvdz09PXZvaWQgMD92b2lkIDA6KF93aW5kb3ckX3RyZnE9X3dpbmRvdy5fdHJmcSk9PT1udWxsfHxfd2luZG93JF90cmZxPT09dm9pZCAwP3ZvaWQgMDpfd2luZG93JF90cmZxLnB1c2goWyJjbWRMb2dFdmVudCIsImNsaWNrIixlbGVtLnRhcmdldC5kYXRhc2V0LmVpZF0pKX0p" defer></script> <script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js' defer data-deferred="1"></script> <script src='https://img1.wsimg.com/traffic-assets/js/tccl-tti.min.js' onload="window.tti.calculateTTI()" defer data-deferred="1"></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-09-23 09:02:42 -->
<!-- Page supported by LiteSpeed Cache 5.2.1 on 2022-09-23 09:02:42 -->
<!-- plugin=object-cache-pro client=phpredis metric#hits=9980 metric#misses=11 metric#hit-ratio=99.9 metric#bytes=831036 metric#prefetches= metric#store-reads=82 metric#store-writes=7 metric#store-hits=160 metric#store-misses=6 metric#sql-queries=22 metric#ms-total=1018.24 metric#ms-cache=62.54 metric#ms-cache-median=0.09 metric#ms-cache-ratio=5.8 sample#redis-hits=26650581 sample#redis-misses=19471753 sample#redis-hit-ratio=57.8 sample#redis-ops-per-sec=707 sample#redis-evicted-keys=0 sample#redis-used-memory=509330435 sample#redis-used-memory-rss=675377152 sample#redis-memory-fragmentation-ratio=1.3 sample#redis-connected-clients=3 sample#redis-tracking-clients=0 sample#redis-rejected-connections=0 sample#redis-keys=1028 -->
