<!DOCTYPE html><html lang="en-GB"><head itemscope itemtype="https://schema.org/WebSite"><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Ubuntu:300,400,400i,700","Playfair Display"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="http://gazetadesud.md/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://gazetadesud.md/xmlrpc.php"><link media="all" href="http://gazetadesud.md/wp-content/cache/autoptimize/css/autoptimize_17c5dcecf3e456310893f75a424e3f80.css" rel="stylesheet" /><title>Extinderea rețelelor de distribuție a gazelor în două localități din raionul Leova &#8211; Gazeta de Sud &#8211; Ziar regional din Republica Moldova</title><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gazeta de Sud - Ziar regional din Republica Moldova &raquo; Feed" href="http://gazetadesud.md/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazeta de Sud - Ziar regional din Republica Moldova &raquo; Comments Feed" href="http://gazetadesud.md/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Gazeta de Sud - Ziar regional din Republica Moldova &raquo; Extinderea rețelelor de distribuție a gazelor în două localități din raionul Leova Comments Feed" href="http://gazetadesud.md/2020/10/31/extinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova/feed/" /> <script type='text/javascript' src='http://gazetadesud.md/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js' defer data-deferred="1"></script> <script type='text/javascript' id='email-subscribers-js-extra'>var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/gazetadesud.md\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='bwg_frontend-js-extra'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/gazetadesud.md\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-141762714-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-141762714-1', {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="http://gazetadesud.md/wp-json/" /><link rel="alternate" type="application/json" href="http://gazetadesud.md/wp-json/wp/v2/posts/35332" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesud.md/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Măsurile alternative de detenție contribuie la reeducarea copiilor care au comis infracțiuni' href='http://gazetadesud.md/2020/10/31/masurile-alternative-de-detentie-contribuie-la-reeducarea-copiilor-care-au-comis-infractiuni/' /><link rel='next' title='Rețetă sigură pentru sănătate: igiena mâinilor' href='http://gazetadesud.md/2020/10/31/reteta-sigura-pentru-sanatate-igiena-mainilor/' /><meta name="generator" content="WordPress 5.5.3" /><link rel="canonical" href="http://gazetadesud.md/2020/10/31/extinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova/" /><link rel='shortlink' href='http://gazetadesud.md/?p=35332' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F10%2F31%2Fextinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F10%2F31%2Fextinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.18.0" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <script type="application/ld+json">{
    "@context": "https://schema.org",
    "@type": "BlogPosting",
    "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "http://gazetadesud.md/2020/10/31/extinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova/"
    },
    "headline": "Extinderea rețelelor de distribuție a gazelor în două localități din raionul Leova",
    "datePublished": "2020-10-31T09:57:00+0200",
    "dateModified": "2020-10-29T10:04:21+0200",
    "author": {
        "@type": "Person",
        "name": "Ion Ciumeică"
    },
    "description": "În mai multe localități ale țării a demarat cea de a doua etapă de extindere a rețelelor de distribuție a gaze",
    "image": {
        "@type": "ImageObject",
        "url": "http://gazetadesud.md/wp-content/uploads/2020/10/retele-de-gaz.jpg",
        "width": 600,
        "height": 400
    },
    "publisher": {
        "@type": "Organization",
        "name": "Gazeta de Sud - Ziar regional din Republica Moldova",
        "description": "",
        "logo": {
            "@type": "ImageObject",
            "url": "http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png",
            "width": 274,
            "height": 78
        }
    }
}</script> <meta name="google-site-verification" content="yItrIDLuakGFAC37LCYmJ6m_TEmZMtl_5h_yT2iO7s4"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazetadesud.md/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2209871917358776","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /><meta name="msapplication-TileImage" content="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-35332 single-format-standard wp-custom-logo group-blog wpb-js-composer js-comp-ver-5.2.1 vc_responsive" itemscope itemtype="https://schema.org/WebPage"><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#acc-content">Skip to content (Press Enter)</a><div class="mobile-header" id="mobilemasthead" role="banner"><div class="container"><div class="site-branding"> <a href="http://gazetadesud.md/" class="custom-logo-link" rel="home"><img width="274" height="78"   alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" data-src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78"   alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" data-src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78" src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo" alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" /></noscript></noscript></a><div class="text-logo"><p class="site-title" itemprop="name"> <a href="http://gazetadesud.md/" rel="home" itemprop="url">Gazeta de Sud &#8211; Ziar regional din Republica Moldova</a></p></div></div> <button class="menu-opener" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".close-main-nav-toggle"> <span></span> <span></span> <span></span> </button><div class="advertise"> <img data-src="http://gazetadesud.md/wp-content/uploads/2020/07/banner-web.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-src="http://gazetadesud.md/wp-content/uploads/2020/07/banner-web.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://gazetadesud.md/wp-content/uploads/2020/07/banner-web.gif"  /></noscript></noscript></div></div><div class="mobile-menu"><nav id="mobile-site-navigation" class="mobile-main-navigation"><div class="primary-menu-list main-menu-modal cover-modal" data-modal-target-string=".main-menu-modal"> <button class="close close-main-nav-toggle" data-toggle-target=".main-menu-modal" data-toggle-body-class="showing-main-menu-modal" aria-expanded="false" data-set-focus=".main-menu-modal"></button><form role="search" method="get" class="search-form" action="http://gazetadesud.md/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form><div class="mobile-menu-title" aria-label="Mobile"><div id="mobile-primary-menu" class="nav-menu main-menu-modal"><ul><li class="page_item page-item-16845"><a href="http://gazetadesud.md/16845-2/">#16845 (no title)</a></li><li class="page_item page-item-33"><a href="http://gazetadesud.md/despre-noi/">Despre noi</a></li><li class="page_item page-item-16821"><a href="http://gazetadesud.md/">Gazetadesud</a></li><li class="page_item page-item-4606"><a href="http://gazetadesud.md/obiectiv-european/">Obiectiv EUROPEAN</a></li><li class="page_item page-item-32"><a href="http://gazetadesud.md/abonamente/">Abonamente</a></li><li class="page_item page-item-2"><a href="http://gazetadesud.md/contact/">Despre noi</a></li><li class="page_item page-item-34"><a href="http://gazetadesud.md/publicitate/">Publicitate</a></li></ul></div></div><ul id="menu-meniu-principal" class="secondary-nav"><li id="menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/">Despre noi</a></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li id="menu-item-11066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933"><a href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul class="sub-menu"><li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li id="menu-item-11722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li id="menu-item-16539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/">Fii cu Ochii pe Autorități</a></li></ul></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/">Administrația publică</a><ul class="sub-menu"><li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/cahul/">Cahul</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="http://gazetadesud.md/category/economie/">Economie</a><ul class="sub-menu"><li id="menu-item-12749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li id="menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549"><a href="http://gazetadesud.md/category/cultural/">Cultural</a><ul class="sub-menu"><li id="menu-item-16550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://gazetadesud.md/category/sport/">Sport</a></li><li id="menu-item-16557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16557"><a href="http://gazetadesud.md/category/tendere/uncategorized/">Știri pe scurt</a><ul class="sub-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li></ul></li><li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://gazetadesud.md/category/international/">Internațional</a></li><li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul><ul class="social-networks"><li><a href="https://www.facebook.com/gazetadesudmoldova/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a></li></ul></nav></div></div><header id="masthead" class="site-header" role="banner" itemscope itemtype="https://schema.org/WPHeader"><div class="header-t"><div class="container"><nav class="secondary-menu"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-1" class="secondary-nav"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/">Despre noi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933"><a href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/">Fii cu Ochii pe Autorități</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/">Administrația publică</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="http://gazetadesud.md/category/economie/">Economie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549"><a href="http://gazetadesud.md/category/cultural/">Cultural</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://gazetadesud.md/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16557"><a href="http://gazetadesud.md/category/tendere/uncategorized/">Știri pe scurt</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://gazetadesud.md/category/international/">Internațional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></nav><ul class="social-networks"><li><a href="https://www.facebook.com/gazetadesudmoldova/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a></li></ul></div></div><div class="header-b"><div class="container"><div class="site-branding" itemscope itemtype="https://schema.org/Organization"> <a href="http://gazetadesud.md/" class="custom-logo-link" rel="home"><img width="274" height="78"   alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" data-src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78"   alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" data-src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78" src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo" alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" /></noscript></noscript></a><div class="text-logo"><p class="site-title" itemprop="name"><a href="http://gazetadesud.md/" rel="home" itemprop="url">Gazeta de Sud &#8211; Ziar regional din Republica Moldova</a></p></div></div><div class="advertise"> <img data-src="http://gazetadesud.md/wp-content/uploads/2020/07/banner-web.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img data-src="http://gazetadesud.md/wp-content/uploads/2020/07/banner-web.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img src="http://gazetadesud.md/wp-content/uploads/2020/07/banner-web.gif"  /></noscript></noscript></div></div><div class="nav-holder"><div class="container"><div class="nav-content"><div class="search-content"> <a class="btn-search" id="myBtn" href="javascript:void(0);" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal .search-field"><span class="fa fa-search"></span></a><div id="formModal" class="modal modal-content header-search-modal cover-modal" data-modal-target-string=".header-search-modal"> <button type="button" class="close" data-toggle-target=".header-search-modal" data-toggle-body-class="showing-search-modal" aria-expanded="false" data-set-focus=".header-search-modal"></button><form role="search" method="get" class="search-form" action="http://gazetadesud.md/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></div></div></div></div></div></div></header><div id="acc-content"><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-35332" class="post-35332 post type-post status-publish format-standard has-post-thumbnail hentry category-leova category-social"><div class="post-thumbnail"><img width="600" height="400"   alt="" loading="lazy" itemprop="image" data-srcset="http://gazetadesud.md/wp-content/uploads/2020/10/retele-de-gaz.jpg 600w, http://gazetadesud.md/wp-content/uploads/2020/10/retele-de-gaz-300x200.jpg 300w"  data-src="http://gazetadesud.md/wp-content/uploads/2020/10/retele-de-gaz.jpg" data-sizes="(max-width: 600px) 100vw, 600px" class="attachment-metro-magazine-with-sidebar size-metro-magazine-with-sidebar wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="600" height="400" src="http://gazetadesud.md/wp-content/uploads/2020/10/retele-de-gaz.jpg" class="attachment-metro-magazine-with-sidebar size-metro-magazine-with-sidebar wp-post-image" alt="" loading="lazy" itemprop="image" srcset="http://gazetadesud.md/wp-content/uploads/2020/10/retele-de-gaz.jpg 600w, http://gazetadesud.md/wp-content/uploads/2020/10/retele-de-gaz-300x200.jpg 300w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></div><header class="entry-header"><h1 class="entry-title">Extinderea rețelelor de distribuție a gazelor în două localități din raionul Leova</h1><div class="entry-meta"> <span class="byline" itemprop="author" itemscope itemtype="https://schema.org/Person"> by <a class="url fn n" href="http://gazetadesud.md/author/i-ciumeica/">Ion Ciumeică</a></span><span class="posted-on"><a href="http://gazetadesud.md/2020/10/31/extinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova/" rel="bookmark"><time class="entry-date published" datetime="2020-10-31T09:57:00+02:00">October 31, 2020</time><time class="updated" datetime="2020-10-29T10:04:21+02:00">October 29, 2020</time></a></span><span class="comments-link"><a href="http://gazetadesud.md/2020/10/31/extinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova/#respond">Leave a Comment<span class="screen-reader-text">Extinderea rețelelor de distribuție a gazelor în două localități din raionul Leova</span></a></span><span class="category"><a href="http://gazetadesud.md/category/administratia-publica/leova/" rel="category tag">Leova</a>, <a href="http://gazetadesud.md/category/social/" rel="category tag">Social</a></span></div></header><div class="entry-content"><div class='code-block code-block-1' style='margin: 392px 0px 8px; clear: both; padding-right: 0px;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6783289710275619",
    enable_page_level_ads: true
  });</script></div><p><strong>În mai multe localități ale țării a demarat cea de a doua etapă de extindere a rețelelor de distribuție a gazelor naturale.</strong></p><p>După cum informează, într-un comunicat, serviciul relații publice al Societății pe Acțiuni „Moldovagaz”, lucrările urmează să fie finalizate până la sfârșitul anului curent.<br>Spre exemplu, în raionul Leova extinderea are loc în satele Cazangic și Sărăteni.<br>În prima localitate urmează să fie instalate conducte de gaze cu o lungime mai mare de doi kilometri și două puncte de reglare-măsurare a gazelor (PRG), ceea ce va permite conectarea a 45 de consumatori potențiali.<br>În anul viitor urmează să fie construite peste trei kilometri de gazoduct, precum și alte două puncte de reglare-măsurare a gazelor, cu un potențial de racordare a 55 de consumatori.<br>La ora actuală, în satul Cazangic sunt înregistrate 349 de gospodării (consumatori casnici) și cinci agenți economici. La rețeaua de gaze sunt conectați 43 de consumatori casnici și doi agenți economici.<br>Concomitent, în satul Sărăteni, până la sfârșitul anului curent, se planifică construirea a 470 de metri de gazoduct, a trei puncte de reglare-măsurare a gazelor, cu un potențial de racordare a 18 consumatori.<br>În anul viitor, în această localitate se prevede instalarea a 710 metri de gazoduct, a unui punct de reglare-măsurare a gazelor, ceea ce va permite branșarea a 26 de potențiali consumatori.<br>În satul Sărăteni sunt înregistrate 288 de gospodării (consumatori casnici) și șase agenți economici. Până în prezent, la rețeaua de gaze sunt conectați circa 60 de consumatori casnici și patru agenți economici.<br>Localitățile menționate sunt deservite de către întreprinderea „Cimișlia-gaz”.<br>Bugetul programului de extindere a rețelelor pe țară pentru anul 2020 a fost majorat de la 18 milioane până la 52 de milioane de lei, iar în anul 2021 această sumă practic se va dubla. Lucrările sunt efectuate în peste 50 de localități din 30 de raioane ale Republicii Moldova.</p><p class="has-text-align-right"><strong><em>Ion CIUMEICĂ</em></strong></p></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation" aria-label="Posts"><h2 class="screen-reader-text">Post navigation</h2><div class="nav-links"><div class="nav-previous"><a href="http://gazetadesud.md/2020/10/31/masurile-alternative-de-detentie-contribuie-la-reeducarea-copiilor-care-au-comis-infractiuni/" rel="prev">Măsurile alternative de detenție contribuie la reeducarea copiilor care au comis infracțiuni</a></div><div class="nav-next"><a href="http://gazetadesud.md/2020/10/31/reteta-sigura-pentru-sanatate-igiena-mainilor/" rel="next">Rețetă sigură pentru sănătate: igiena mâinilor</a></div></div></nav><div id="comments" class="comments-area"><div class="comments-area form"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/31/extinderea-retelelor-de-distributie-a-gazelor-in-doua-localitati-din-raionul-leova/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://gazetadesud.md/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label class="screen-reader-text" for="comment">Comment</label><textarea id="comment" name="comment" placeholder="Comment" cols="45" rows="8" aria-required="true" required></textarea></p><p class="comment-form-author"><label class="screen-reader-text" for="author">Name<span class="required">*</span></label><input id="author" name="author" placeholder="Name*" type="text" value="" size="30" aria-required='true' required /></p><p class="comment-form-email"><label class="screen-reader-text" for="email">Email<span class="required">*</span></label><input id="email" name="email" placeholder="Email*" type="text" value="" size="30" aria-required='true' required /></p><p class="comment-form-url"><label class="screen-reader-text" for="url">Website</label><input id="url" name="url" placeholder="Website" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35332' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></main></div><aside id="secondary" class="widget-area" role="complementary" itemscope itemtype="https://schema.org/WPSideBar"><section id="text-22" class="widget widget_text"><div class="textwidget"><p><a href="http://drrm.gov.ro/w/"><img loading="lazy"   alt="" width="370" height="261" data-src="http://gazetadesud.md/wp-content/uploads/2020/10/baner-dem-1.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-23456" src="http://gazetadesud.md/wp-content/uploads/2020/10/baner-dem-1.jpg" alt="" width="370" height="261" /></noscript></a></p></div></section><section id="search-2" class="widget widget_search"><h2 class="widget-title">Caută</h2><form role="search" method="get" class="search-form" action="http://gazetadesud.md/"> <label> <span class="screen-reader-text">Search for:</span> <input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Search" /></form></section><section id="text-12" class="widget widget_text"><h2 class="widget-title">Prima Pagină</h2><div class="textwidget"><a href=http://gazetadesud.md/wp-content/uploads/2020/10/GdS-39.jpg"><img src=http://gazetadesud.md/wp-content/uploads/2020/10/GdS-39.jpg" width="200"/> </a></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Noi pe Facebook</h2><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.12&appId=300889713724796&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></section><section id="text-19" class="widget widget_text"><h2 class="widget-title">PUBLICITATE</h2><div class="textwidget"><p><a href="https://www.maib.md/ro/refinantare-micro-afaceri/?=v7/"><img loading="lazy"   alt="" width="370" height="261" data-src="http://gazetadesud.md/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-23456" src="http://gazetadesud.md/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" alt="" width="370" height="261" /></noscript></a></p></div></section><section id="text-9" class="widget widget_text"><div class="textwidget"><a href=https://consiliuldepresa.md/ro/page/lista-semnatarilor><img src=http://gazetadesud.md/wp-content/uploads/2020/07/logo-consiliuldepresa.png" width="200"/> </a></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="m2meteo2_informer"><div class="m2meteo_title" style="
 margin: 0 auto!important;
 float: none!important;
"><a target="_blank" title="Meteo în  Cimişlia" href="https://meteo2.md/ro/Prognoza_Meteo/Cimişlia/Cimişlia/" rel="noopener noreferrer">Meteo în  Cimişlia</a></div><script language="JavaScript" type="text/javascript" src="https://meteo2.md/configurator/html_informer.php?show_js=1&lang=ro&region=68&location=618406&color=%2351a7d4&title_on=1&color_1=%23ffffff&size=300&cfg_1=1&cfg_2=1&cfg_3=1&cfg_4=1&cfg_5=1"></script><div class="m2tometeo2"><a href="https://meteo2.md/ro/" title="Prognoza oferită de meteo2.md" target="_blank" rel="noopener noreferrer">meteo2.md</a></div></div></div></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Arhiva Gazeta de SUD</h2> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva Gazeta de SUD</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Select Month</option><option value='http://gazetadesud.md/2020/10/'> October 2020</option><option value='http://gazetadesud.md/2020/09/'> September 2020</option><option value='http://gazetadesud.md/2020/08/'> August 2020</option><option value='http://gazetadesud.md/2020/07/'> July 2020</option><option value='http://gazetadesud.md/2020/06/'> June 2020</option><option value='http://gazetadesud.md/2020/05/'> May 2020</option><option value='http://gazetadesud.md/2020/04/'> April 2020</option><option value='http://gazetadesud.md/2020/03/'> March 2020</option><option value='http://gazetadesud.md/2020/02/'> February 2020</option><option value='http://gazetadesud.md/2020/01/'> January 2020</option><option value='http://gazetadesud.md/2019/12/'> December 2019</option><option value='http://gazetadesud.md/2019/11/'> November 2019</option><option value='http://gazetadesud.md/2019/10/'> October 2019</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/000000/300/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank" rel="noopener noreferrer"><strong>www.curs.md</strong></a></noscript></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><h2 class="widget-title">privesc.eu</h2><div class="textwidget custom-html-widget"><iframe  frameborder="0" width="480" height="270" scrolling="no" title="Televizor Privesc.Eu" data-src="//www.privesc.eu/Widget/embeded/Înregistrare/Moldova,Parlament,Guvern,Conferinte,Offlineuri,Emisiuni,RIA,Concerte,Retransmisiuni,Sport,Monden,Altele," class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></section></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo" itemscope itemtype="https://schema.org/WPFooter"><div class="footer-t"><div class="container"><div class="row"><div class= "col"></div><div class= "col"></div><div class= "col"></div></div></div></div><div class="footer-b"><div class="container"><div class="site-info">© 2018 <a href="http://gazetadesud.md/">Gazeta de Sud - Ziar regional din Republica Moldova</a> Powered by <a href="https://Factorweb.md/" target="_blank">Factorweb</a>Metro Magazine | Developed By <a href="https://rarathemes.com/" rel="nofollow" target="_blank">Rara Theme</a>. Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a>.</div></div></div></footer><div class="overlay"></div></div></div> <script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5beb68860a","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/gazetadesud.md\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script defer src="http://gazetadesud.md/wp-content/cache/autoptimize/js/autoptimize_ee9fd9412ee557570c72a6fe82ce4e5d.js"></script></body></html>
<!-- Page supported by LiteSpeed Cache 3.5.0.2 on 2020-10-31 21:45:13 -->