<!DOCTYPE html><html lang="ro-RO"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script src="data:text/javascript;base64,V2ViRm9udENvbmZpZz17Z29vZ2xlOntmYW1pbGllczpbIkRvc2lzOmluaGVyaXQsNDAwOmxhdGluLGxhdGluLWV4dCIsIk9wZW4gU2FuczozMDAsNDAwLDUwMCw2MDAsNzAwLDgwMCJdfX07aWYodHlwZW9mIFdlYkZvbnQ9PT0ib2JqZWN0IiYmdHlwZW9mIFdlYkZvbnQubG9hZD09PSJmdW5jdGlvbiIpe1dlYkZvbnQubG9hZChXZWJGb250Q29uZmlnKX0=" defer></script><script data-optimized="1" src="https://gazetadesud.md/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gazetadesud.md/xmlrpc.php" /><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' /><link media="all" href="https://d593c2.n3cdn1.secureserver.net/wp-content/cache/autoptimize/css/autoptimize_a90d321c0ef7d28234078571ce53a040.css" rel="stylesheet" /><title>Ediția a șaptea a Galei Laureaților din municipiul Cahul -</title><link rel="canonical" href="https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/" /><meta property="og:locale" content="ro_RO" /><meta property="og:type" content="article" /><meta property="og:title" content="Ediția a șaptea a Galei Laureaților din municipiul Cahul -" /><meta property="og:description" content="Duminică, 20 noiembrie 2022, a avut loc „Gala Laureaților”, eveniment care se desfășoară tradițional înainte de Hramul municipiului Cahul, comunică ziuadeazi.md. „Pentru..." /><meta property="og:url" content="https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/" /><meta property="article:publisher" content="https://www.facebook.com/gazetadesudmoldova" /><meta property="article:author" content="https://www.facebook.com/gazetadesudmoldova/" /><meta property="article:published_time" content="2022-11-24T07:56:57+00:00" /><meta property="article:modified_time" content="2022-11-24T07:56:59+00:00" /><meta property="og:image" content="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg" /><meta property="og:image:width" content="890" /><meta property="og:image:height" content="548" /><meta property="og:image:type" content="image/jpeg" /><meta name="author" content="gazetadesud" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:label1" content="Scris de" /><meta name="twitter:data1" content="gazetadesud" /><meta name="twitter:label2" content="Timp estimat pentru citire" /><meta name="twitter:data2" content="3 minute" /> <script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/#article","isPartOf":{"@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/"},"author":{"name":"gazetadesud","@id":"https://gazetadesud.md/#/schema/person/507b7aea8eb98cb5fd1118eaf7b8eea7"},"headline":"Ediția a șaptea a Galei Laureaților din municipiul Cahul","datePublished":"2022-11-24T07:56:57+00:00","dateModified":"2022-11-24T07:56:59+00:00","mainEntityOfPage":{"@id":"https://d593c2.n3cdn1.secureserver.net/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/"},"wordCount":478,"publisher":{"@id":"https://gazetadesud.md/#organization"},"image":{"@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/#primaryimage"},"thumbnailUrl":"https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg?time=1669323618","articleSection":["Cahul"],"inLanguage":"ro-RO"},{"@type":"WebPage","@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/","url":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/","name":"Ediția a șaptea a Galei Laureaților din municipiul Cahul -","isPartOf":{"@id":"https://d593c2.n3cdn1.secureserver.net/#website"},"primaryImageOfPage":{"@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/#primaryimage"},"image":{"@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/#primaryimage"},"thumbnailUrl":"https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg?time=1669323618","datePublished":"2022-11-24T07:56:57+00:00","dateModified":"2022-11-24T07:56:59+00:00","breadcrumb":{"@id":"https://d593c2.n3cdn1.secureserver.net/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/#breadcrumb"},"inLanguage":"ro-RO","potentialAction":[{"@type":"ReadAction","target":["https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/"]}]},{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/#primaryimage","url":"https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg?time=1669323618","contentUrl":"https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg?time=1669323618","width":890,"height":548},{"@type":"BreadcrumbList","@id":"https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://gazetadesud.md/"},{"@type":"ListItem","position":2,"name":"Ediția a șaptea a Galei Laureaților din municipiul Cahul"}]},{"@type":"WebSite","@id":"https://gazetadesud.md/#website","url":"https://gazetadesud.md/","name":"","description":"","publisher":{"@id":"https://gazetadesud.md/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://gazetadesud.md/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"ro-RO"},{"@type":"Organization","@id":"https://gazetadesud.md/#organization","name":"Gazeta de Sud","url":"https://d593c2.n3cdn1.secureserver.net/","logo":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://gazetadesud.md/#/schema/logo/image/","url":"https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/06/GdS-logo.png?time=1654097805","contentUrl":"https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/06/GdS-logo.png?time=1654097805","width":274,"height":78,"caption":"Gazeta de Sud"},"image":{"@id":"https://gazetadesud.md/#/schema/logo/image/"},"sameAs":["https://www.facebook.com/gazetadesudmoldova"]},{"@type":"Person","@id":"https://gazetadesud.md/#/schema/person/507b7aea8eb98cb5fd1118eaf7b8eea7","name":"gazetadesud","image":{"@type":"ImageObject","inLanguage":"ro-RO","@id":"https://gazetadesud.md/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=96&r=g","caption":"gazetadesud"},"sameAs":["https://www.facebook.com/gazetadesudmoldova/"],"url":"https://gazetadesud.md/author/gazetadesud/"}]}</script> <link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://gazetadesud.md/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux comentarii" href="https://gazetadesud.md/comments/feed/" /><link rel='preconnect' href='https://d593c2.n3cdn1.secureserver.net' crossorigin /><link rel="alternate" type="application/rss+xml" title="Flux comentarii  &raquo; Ediția a șaptea a Galei Laureaților din municipiul Cahul" href="https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/feed/" /><link   rel="stylesheet" href="https://d593c2.n3cdn1.secureserver.net/wp-includes/css/dashicons.min.css?ver=6.1.1&#038;time=1669323618"> <script   src="https://d593c2.n3cdn1.secureserver.net/wp-includes/js/jquery/jquery.min.js?ver=3.6.1&#038;time=1669323618" id="jquery-core-js"></script> <script type='text/javascript' id='bwg_frontend-js-extra' src="data:text/javascript;base64,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" defer></script> <script type='text/javascript' id='twb-global-js-extra' src="data:text/javascript;base64,dmFyIHR3Yj17Im5vbmNlIjoiYTMxNDg5NzQwYyIsImFqYXhfdXJsIjoiaHR0cHM6XC9cL2dhemV0YWRlc3VkLm1kXC93cC1hZG1pblwvYWRtaW4tYWpheC5waHAiLCJwbHVnaW5fdXJsIjoiaHR0cHM6XC9cL2dhemV0YWRlc3VkLm1kXC93cC1jb250ZW50XC9wbHVnaW5zXC9waG90by1nYWxsZXJ5XC9ib29zdGVyIiwiaHJlZiI6Imh0dHBzOlwvXC9nYXpldGFkZXN1ZC5tZFwvd3AtYWRtaW5cL2FkbWluLnBocD9wYWdlPXR3Yl9waG90by1nYWxsZXJ5In0=" defer></script> <script   src="https://www.googletagmanager.com/gtag/js?id=UA-141762714-1" id="google_gtagjs-js" defer data-deferred="1"></script> <script   id="google_gtagjs-js-after" src="data:text/javascript;base64,d2luZG93LmRhdGFMYXllcj13aW5kb3cuZGF0YUxheWVyfHxbXTtmdW5jdGlvbiBndGFnKCl7ZGF0YUxheWVyLnB1c2goYXJndW1lbnRzKX0KZ3RhZygic2V0IiwibGlua2VyIix7ImRvbWFpbnMiOlsiZ2F6ZXRhZGVzdWQubWQiXX0pO2d0YWcoImpzIixuZXcgRGF0ZSgpKTtndGFnKCJzZXQiLCJkZXZlbG9wZXJfaWQuZFpUTmlNVCIsITApO2d0YWcoImNvbmZpZyIsIlVBLTE0MTc2MjcxNC0xIix7ImFub255bWl6ZV9pcCI6ITB9KQ==" defer></script> <link rel="https://api.w.org/" href="https://gazetadesud.md/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetadesud.md/wp-json/wp/v2/posts/40127" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://d593c2.n3cdn1.secureserver.net/wp-includes/wlwmanifest.xml?time=1669323618" /><meta name="generator" content="WordPress 6.1.1" /><link rel='shortlink' href='https://gazetadesud.md/?p=40127' /><link rel="alternate" type="application/json+oembed" href="https://gazetadesud.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadesud.md%2F2022%2F11%2F24%2Feditia-a-saptea-a-galei-laureatilor-din-municipiul-cahul%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetadesud.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadesud.md%2F2022%2F11%2F24%2Feditia-a-saptea-a-galei-laureatilor-din-municipiul-cahul%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.88.0" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><script type='text/javascript' src="data:text/javascript;base64,ZG9jdW1lbnQuY29va2llPSdxdWFkc19icm93c2VyX3dpZHRoPScrc2NyZWVuLndpZHRo" defer></script> <script src="data:text/javascript;base64,ZG9jdW1lbnQuZG9jdW1lbnRFbGVtZW50LmNsYXNzTmFtZT1kb2N1bWVudC5kb2N1bWVudEVsZW1lbnQuY2xhc3NOYW1lLnJlcGxhY2UoJ25vLWpzJywnanMnKQ==" defer></script> <meta name="google-site-verification" content="yItrIDLuakGFAC37LCYmJ6m_TEmZMtl_5h_yT2iO7s4"><meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236"><meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com"><link rel="amphtml" href="https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/amp/"> <script="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-2209871917358776" crossorigin="anonymous" type="text/javascript" defer data-deferred="1"></script> <link rel="icon" href="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2017/09/logo5.png?time=1669323618" sizes="192x192" /><link rel="apple-touch-icon" href="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2017/09/logo5.png?time=1669323618" /><meta name="msapplication-TileImage" content="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2017/09/logo5.png?time=1669323618" /></head><body class="post-template-default single single-post postid-40127 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-home-block-title-left blog-home-block-title-style-doubleborder blog-home-block-subtitle-style-uppercase mob-menu-slideout-over"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="inhype-bb-block inhype-bb-block-header clearfix"></div><header class="main-header clearfix header-layout-menu-below-header-center-border sticky-header mainmenu-light"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"> <a href="https://mailchi.mp/adb0a2f90e6b/aboneaz-te" target="_blank" class="more-link btn">Abonează-te</a></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="https://gazetadesud.md/"><img  alt=""  data-src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2013/04/logo51.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2013/04/logo51.png" alt="" class="regular-logo"></noscript><img  alt=""  data-src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" alt="" class="light-logo"></noscript></a></div></div><div class="header-right"><div class="chisinau-meteo"> Cimişlia: <strong>4&deg; C</strong></div><div class="rates_bnm"><div class="visible-callback">EUR: <strong>20.0796 Lei</strong> <img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></noscript></noscript></div><div class="all-rates hidden"><ul class="bnm"><li>USD: <strong>19.2953 Lei</strong> <img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></noscript></noscript></li><li>EUR: <strong>20.0796 Lei</strong> <img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></noscript></noscript></li><li>RUB: <strong>0.3181 Lei</strong> <img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></noscript></noscript></li><li>RON: <strong>4.0765 Lei</strong> <img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></noscript></noscript></li><li>UAH: <strong>0.5225 Lei</strong> <img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://d593c2.n3cdn1.secureserver.net/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></noscript></noscript></li></ul></div></div></div></div></div><div class="mainmenu mainmenu-light mainmenu-right mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-meniu-principal-2" class="nav"><li id="mgt-menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetadesud.md/contact/">Despre noi</a></li><li id="mgt-menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="mgt-menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gazetadesud.md/category/cahul/">Cahul</a></li><li id="mgt-menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="mgt-menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="mgt-menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="mgt-menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="mgt-menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="mgt-menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="mgt-menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="mgt-menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="social" href="https://gazetadesud.md/category/social/">Social</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/educatie/">Educație</a></li><li id="mgt-menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li id="mgt-menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="mgt-menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li id="mgt-menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div></div></div></div></div><div class="inhype-bb-block inhype-bb-block-inside_header clearfix"></div></div></header><div class="content-block post-header-incontent3 post-sidebar-right"><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><div class="blog-post-thumb"> <img width="890" height="548"   alt="" decoding="async" data-srcset="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg 890w, https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul-300x185.jpg 300w, https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul-768x473.jpg 768w, https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul-360x222.jpg 360w"  data-src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg?time=1669323618" data-sizes="(max-width: 890px) 100vw, 890px" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="890" height="548" src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg?time=1669323618" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image" alt="" decoding="async" srcset="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul.jpg 890w, https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul-300x185.jpg 300w, https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul-768x473.jpg 768w, https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul-360x222.jpg 360w" sizes="(max-width: 890px) 100vw, 890px" /></noscript></div><div class="container-page-item-title container-page-item-title-inside without-bg"><div class="page-item-title-single page-item-title-single-inside"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/cahul/"><span class="cat-dot"></span><span class="cat-title">Cahul</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">Ediția a șaptea a Galei Laureaților din municipiul Cahul</h1><div class="post-date"><time class="entry-date published updated" datetime="2022-11-24T09:56:57+02:00">noiembrie 24, 2022</time></div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>8</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="40127"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div></div><article id="post-40127" class="post-40127 post type-post status-publish format-standard has-post-thumbnail category-cahul" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><p><strong>Duminică, 20 noiembrie 2022, a avut loc „Gala Laureaților”, eveniment care se desfășoară tradițional înainte de Hramul municipiului Cahul, comunică ziuadeazi.md.</strong></p><p>„Pentru mine, acest eveniment este important, pentru că la finele fiecărui an încercăm să-i menționăm pe câțiva dintre cei care au depus un efort mai deosebit, dar și s-au remarcat prin perseverență, implicare, dăruire de sine și, bineînțeles, printr-o cooperare frumoasă cu instituțiile municipiului Cahul, pentru ca să realizăm o sumă de obiective și sarcini care stau în fața noastră” , a declarat Nicolae Dandiș, primarul de Cahul.<br>În cadrul galei au fost nominalizate și premiate 16 persoane din diferite domenii.<br>Astfel, la categoria „Sport”, laureați au devenit:<br>• Tudor Bratu, campion european la haltere;<br>• Vitalie Jurcăneanu, campion mondial la jiu-jitsu brazilian;<br>• Alexei Ghimpu, fondatorul clubului feminin de volei „Gama-Sind”;<br>• Ghenadie ȚÎmbalist, atlet.<br>La categoria „Administrare publică locală” s-au evidențiat:<br>• Maria Șveț și Dumitru Lungu, Societatea pe Acțiuni Apa-Canal Cahul;<br>• Maria Nedova și Liubovi Moldovanu, Serviciul salubrizare al Primăriei municipiului Cahul .<br>La categoria „Cultură” au fost premiate:<br>• Aurica Țurcanu, actriță la Teatrul „Bogdan Petriceicu Hasdeu”;<br>• Rodica Panașescu, directoarea Palatului de Cultură „Nicolae Botgros”;<br>• Svetlana Mihnea, profesoară la Școala de Muzică „Maria Cebotari”.<br>„Noi, oamenii de cultură, creăm atunci când avem condiții favorabile, când avem confort. Și vreau să menționez că Primăria municipiului Cahul ne creează toate condițiile ca noi să ne dezvoltăm”, a spus Rodica Panașescu.<br>La categoria „Societate Civilă”, cei mai buni au fost recunoscuți:<br>• Vasile Dincă, președintele Asociației Obștești „Pro-Lumina”;<br>• Abel Havresciuc, pastor la „Biserica Creștină Adventistă de Ziua a Șaptea”;<br>• Svetlana Ciobanu, președintă a organizației „Pas cu Pas”;<br>• Silvia Strelciuc, consultantă și expertă națională, care a contribuit la dezvoltarea societății civile în Cahul și în regiunea de sud în ansamblu;<br>• Nicolae Mocanu, manager al „Startup City Cahul”.<br>„În primul rând, îi mulțumesc foarte mult domnului primar și orașului Cahul. Mai întotdeauna, când e vorba de „Pro Lumina”, apar eu, dar în spatele meu sau chiar în fața mea sunt peste o sută de oameni care lucrează cu dragoste. Al doilea lucru este că toți acești o sută de oameni au învățat un paradox, pe care l-a spus Isus Hristos: Este mai ferice să dai, decât să primești”, a menționat Vasile Dincă, președintele Asociației Obștești „Pro-Lumina”.<br>Reamintim că „Gala Laureaților”, în acest an, este la ediția a VII-a, fiind un eveniment organizat de către Primăria municipiului Cahul, pentru a evidenția persoanele care au adus o contribuție considerabilă la dezvoltarea și promovarea imaginii acestei comunități.</p><p class="has-text-align-right"><strong><em>Ion CIUMEICĂ</em></strong></p></div><div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"></div></div></div></article><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>8</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="40127"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="custom_html-19" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Publicitate</h2><div class="textwidget custom-html-widget"><a href="https://www.maib.md/ro/refinantare-micro-afaceri/?=v7/"><img   alt="" width="370" height="261" data-src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-23456" src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" alt="" width="370" height="261" /></noscript></a></div></li><li id="inhype-list-posts-4" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Actuale</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/11/24/ajutor-fratesc-din-romania-pentru-spitalul-raional-din-cimislia/"><div class="inhype-post-image" data-style="background-image: url(https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/ajutor-fratesc-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/administratia-publica/"><span class="cat-dot"></span><span class="cat-title">Administrația publică</span></a><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/11/24/ajutor-fratesc-din-romania-pentru-spitalul-raional-din-cimislia/">Ajutor frățesc din România pentru spitalul raional din Cimișlia</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-11-24T10:01:32+02:00">noiembrie 24, 2022</time></div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/"><div class="inhype-post-image" data-style="background-image: url(https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gala-laureatilor-Cahul-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/cahul/"><span class="cat-dot"></span><span class="cat-title">Cahul</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/">Ediția a șaptea a Galei Laureaților din municipiul Cahul</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-11-24T09:56:57+02:00">noiembrie 24, 2022</time></div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/11/22/gripa-un-dusman-perfid/"><div class="inhype-post-image" data-style="background-image: url(https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/gripa-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/sanatate/"><span class="cat-dot"></span><span class="cat-title">Sănătate</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/11/22/gripa-un-dusman-perfid/">Gripa - un dușman perfid</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-11-22T10:17:39+02:00">noiembrie 22, 2022</time></div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/11/21/platforma-nationala-alerte-md-a-fost-lansata-la-cimislia/"><div class="inhype-post-image" data-style="background-image: url(https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/11/alerte-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/administratia-publica/"><span class="cat-dot"></span><span class="cat-title">Administrația publică</span></a><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/11/21/platforma-nationala-alerte-md-a-fost-lansata-la-cimislia/">Platforma națională Alerte.md a fost lansată la Cimișlia</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-11-21T15:38:47+02:00">noiembrie 21, 2022</time></div></div></div></li></ul></li><li id="mc4wp_form_widget-8" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Abonează-te și tu</h2> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7d2luZG93Lm1jNHdwPXdpbmRvdy5tYzR3cHx8e2xpc3RlbmVyczpbXSxmb3Jtczp7b246ZnVuY3Rpb24oZXZ0LGNiKXt3aW5kb3cubWM0d3AubGlzdGVuZXJzLnB1c2goe2V2ZW50OmV2dCxjYWxsYmFjazpjYn0pfX19fSkoKQ==" defer></script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-35511 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="35511" data-name="Subscribe" ><div class="mc4wp-form-fields"><div class="mailchimp-widget-signup-form"><input type="email" name="EMAIL" placeholder="Introdu adresa de email" required /><button type="submit" class="btn">Abonează-te </button></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1669329029" /><input type="hidden" name="_mc4wp_form_id" value="35511" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></li><li id="custom_html-30" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noi pe Facebook</h2><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKGQscyxpZCl7dmFyIGpzLGZqcz1kLmdldEVsZW1lbnRzQnlUYWdOYW1lKHMpWzBdO2lmKGQuZ2V0RWxlbWVudEJ5SWQoaWQpKXJldHVybjtqcz1kLmNyZWF0ZUVsZW1lbnQocyk7anMuaWQ9aWQ7anMuc3JjPSdodHRwczovL2Nvbm5lY3QuZmFjZWJvb2submV0L3JvX1JPL3Nkay5qcyN4ZmJtbD0xJnZlcnNpb249djIuMTImYXBwSWQ9MzAwODg5NzEzNzI0Nzk2JmF1dG9Mb2dBcHBFdmVudHM9MSc7ZmpzLnBhcmVudE5vZGUuaW5zZXJ0QmVmb3JlKGpzLGZqcyl9KGRvY3VtZW50LCdzY3JpcHQnLCdmYWNlYm9vay1qc3NkaycpKQ==" defer></script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"></div></div></div></div><div class="footer-sidebar-2-wrapper footer-white"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-5" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Despre noi</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;"><p>Publicația Periodică „Gazeta de Sud„ a fost înregistrată la Camera Înregistrării de Stat pe data de 2 noiembrie 1996, fiind unul din primele ziare independente de nivel local.</p><p>Cimişlia
str. Decebal, 11, etajul 2
tel/fax: 024122996, mob. 069109183;
e-mail:javgureanu@mail.ru<br/></p><p>Cahul
str. Bogdan-Petriceicu Haşdeu,9, g/l, or. Cahul RM
tel./fax: 029929948, mob. 079970295;
e-mail: javgureanu@mail.ru<br/></p> <a class="btn" href="https://gazetadesud.md/contact/" target="_self">Contact</a></div></div></li><li id="inhype-list-posts-6" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Actuale</h2><ul class="template-text-inside"><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/administratia-publica/"><span class="cat-dot"></span><span class="cat-title">Administrația publică</span></a><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/11/24/ajutor-fratesc-din-romania-pentru-spitalul-raional-din-cimislia/">Ajutor frățesc din România pentru spitalul raional din Cimișlia</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-11-24T10:01:32+02:00">noiembrie 24, 2022</time></div></div></div></li><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/cahul/"><span class="cat-dot"></span><span class="cat-title">Cahul</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/">Ediția a șaptea a Galei Laureaților din municipiul Cahul</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2022-11-24T09:56:57+02:00">noiembrie 24, 2022</time></div></div></div></li></ul></li><li id="text-12" class="widget widget_text"><h2 class="widgettitle">Prima Pagină</h2><div class="textwidget"><a href=https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/08/GdS-30.jpg"><img src=https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/08/GdS-30.jpg" width="200"/> </a></div></li><li id="text-22" class="widget widget_text"><div class="textwidget"><p><a href="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2020/07/logo-consiliuldepresa.png"><img decoding="async"   alt="" width="176" height="147" data-src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2020/07/logo-consiliuldepresa.png" class="wp-image-33375 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" class="wp-image-33375 aligncenter" src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2020/07/logo-consiliuldepresa.png" alt="" width="176" height="147" /></noscript></a></p></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-white"><div class="container"><div class="footer-menu" role="navigation"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-3" class="footer-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="https://gazetadesud.md/contact/">Despre noi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://gazetadesud.md/category/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="https://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16549"><a href="https://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="https://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="https://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div><div class="footer-bottom"><div class="footer-copyright"></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/gazetadesudmoldova" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a><div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;"><div class="lrm-user-modal-container"><div class="lrm-user-modal-container-inner"><ul class="lrm-switcher -is-login-only"><li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected"> Sign in </a></li></ul><div class="lrm-signin-section is-selected"><form class="lrm-form js-lrm-form" action="#0" data-action="login"><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div><p class="lrm-form-message lrm-form-message--init"></p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1"> <span class="lrm-error-message"></span></div><div class="fieldset"> <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label> <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value=""> <span class="lrm-error-message"></span> <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span></div><div class="fieldset"> <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked><div class="lrm-nice-checkbox__indicator"></div> </label></div><div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn"></div><div class="lrm-integrations-otp"></div></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Log in </button></div><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div></div> <input type="hidden" name="redirect_to" value=""> <input type="hidden" name="lrm_action" value="login"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" name="lp-ajax" value="login"> <input type="hidden" id="security-login" name="security-login" value="c6badccfc6" /><input type="hidden" name="_wp_http_referer" value="/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/" /> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p></div><div class="lrm-reset-password-section "><form class="lrm-form js-lrm-form" action="#0" data-action="lost-password"><div class="lrm-fieldset-wrap"><p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username"> <span class="lrm-error-message"></span></div><div class="lrm-integrations lrm-integrations--reset-pass"></div> <input type="hidden" name="lrm_action" value="lostpassword"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="271d297803" /><input type="hidden" name="_wp_http_referer" value="/2022/11/24/editia-a-saptea-a-galei-laureatilor-din-municipiul-cahul/" /></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Reset password </button></div> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p></div></div> <a href="#0" class="lrm-close-form" title="close"> <span class="lrm-ficon-close"></span> </a></div></div> <script src="data:text/javascript;base64,KGZ1bmN0aW9uKCl7ZnVuY3Rpb24gbWF5YmVQcmVmaXhVcmxGaWVsZCgpe2lmKHRoaXMudmFsdWUudHJpbSgpIT09JycmJnRoaXMudmFsdWUuaW5kZXhPZignaHR0cCcpIT09MCl7dGhpcy52YWx1ZT0iaHR0cDovLyIrdGhpcy52YWx1ZX19CnZhciB1cmxGaWVsZHM9ZG9jdW1lbnQucXVlcnlTZWxlY3RvckFsbCgnLm1jNHdwLWZvcm0gaW5wdXRbdHlwZT0idXJsIl0nKTtpZih1cmxGaWVsZHMpe2Zvcih2YXIgaj0wO2o8dXJsRmllbGRzLmxlbmd0aDtqKyspe3VybEZpZWxkc1tqXS5hZGRFdmVudExpc3RlbmVyKCdibHVyJyxtYXliZVByZWZpeFVybEZpZWxkKX19fSkoKQ==" defer></script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-menu-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://gazetadesud.md" class="headertext"><span></span></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="block-2" class="widget widget_block widget_media_image"><figure class="wp-block-image size-full"><img decoding="async"  alt=""  data-src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/08/tombola-web.jpg" class="wp-image-38441 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img decoding="async" src="https://d593c2.n3cdn1.secureserver.net/wp-content/uploads/2022/08/tombola-web.jpg" alt="" class="wp-image-38441"/></noscript></figure></li></ul><div class="menu-meniu-principal-container"><ul id="mobmenuleft" role="menubar" aria-label="Main navigation for mobile devices"><li role="none"  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="https://gazetadesud.md/contact/" role="menuitem" class="">Despre noi</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://gazetadesud.md/category/administratia-publica/" role="menuitem" class="">Știri regionale</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="https://gazetadesud.md/category/cimislia/" role="menuitem" class="">Cimişlia</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-98"><a href="https://gazetadesud.md/category/cahul/" role="menuitem" class="">Cahul</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://gazetadesud.md/category/administratia-publica/causeni/" role="menuitem" class="">Căuşeni</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/" role="menuitem" class="">Basarabeasca</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gazetadesud.md/category/administratia-publica/leova/" role="menuitem" class="">Leova</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/" role="menuitem" class="">Ştefan Vodă</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/" role="menuitem" class="">Hâncești</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/" role="menuitem" class="">Cantemir</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/" role="menuitem" class="">UTA Gagauzia</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="https://gazetadesud.md/category/social/" role="menuitem" class="">Social</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://gazetadesud.md/category/educatie/" role="menuitem" class="">Educație</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16549"><a href="https://gazetadesud.md/category/cultural/" role="menuitem" class="">Cultural</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://gazetadesud.md/category/politic/" role="menuitem" class="">Politic</a><ul  role='menu' class="sub-menu "><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="https://gazetadesud.md/category/politic/anticoruptie/" role="menuitem" class="">Anticorupție</a></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="https://gazetadesud.md/category/politic/stop-fals/" role="menuitem" class="">Stop FALS!</a></li></ul></li><li role="none"  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://gazetadesud.md/category/publicitate/" role="menuitem" class="">PUBLICITATE</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script type='text/javascript' id='lrm-modal-js-extra' src="data:text/javascript;base64,dmFyIExSTT17ImhvbWVfdXJsX2FyciI6eyJzY2hlbWUiOiJodHRwcyIsImhvc3QiOiJnYXpldGFkZXN1ZC5tZCJ9LCJob21lX3VybCI6Imh0dHBzOlwvXC9nYXpldGFkZXN1ZC5tZCIsInBhc3N3b3JkX3p4Y3Zibl9qc19zcmMiOiJodHRwczpcL1wvZDU5M2MyLm4zY2RuMS5zZWN1cmVzZXJ2ZXIubmV0XC93cC1pbmNsdWRlc1wvanNcL3p4Y3Zibi5taW4uanM/dGltZT0xNjY5MzIzNjE4IiwiYWxsb3dfd2Vha19wYXNzd29yZCI6IiIsInBhc3N3b3JkX3N0cmVuZ3RoX2xpYiI6bnVsbCwicmVkaXJlY3RfdXJsIjoiIiwiYWpheF91cmwiOiJodHRwczpcL1wvZ2F6ZXRhZGVzdWQubWRcLz9scm09MSIsImlzX3VzZXJfbG9nZ2VkX2luIjoiIiwicmVsb2FkX2FmdGVyX2xvZ2luIjpudWxsLCJzZWxlY3RvcnNfbWFwcGluZyI6eyJsb2dpbiI6ImFbaHJlZio9J3dwLWxvZ2luJ10iLCJyZWdpc3RlciI6IiJ9LCJpc19jdXN0b21pemVfcHJldmlldyI6IiIsImwxMG4iOnsicGFzc3dvcmRfaXNfZ29vZCI6Ikdvb2QgUGFzc3dvcmQiLCJwYXNzd29yZF9pc19zdHJvbmciOiJTdHJvbmcgUGFzc3dvcmQiLCJwYXNzd29yZF9pc19zaG9ydCI6IlRvbyBTaG9ydCBQYXNzd29yZCIsInBhc3N3b3JkX2lzX2JhZCI6IkJhZCBQYXNzd29yZCIsInBhc3N3b3Jkc19pc19taXNtYXRjaCI6IlBhc3N3b3JkcyBpcyBtaXNtYXRjaCEiLCJwYXNzd29yZHNfaXNfd2VhayI6IkVycm9yOiBZb3VyIHBhc3N3b3JkIGlzIHZlcnkgd2VhayEifX0=" defer></script> <script type='text/javascript' id='thickbox-js-extra' src="data:text/javascript;base64,dmFyIHRoaWNrYm94TDEwbj17Im5leHQiOiJVcm0uID4iLCJwcmV2IjoiPCBBbnQiLCJpbWFnZSI6IkltYWdpbmUiLCJvZiI6ImRlIiwiY2xvc2UiOiJcdTAwY2VuY2hpZGUiLCJub2lmcmFtZXMiOiJBY2Vhc3RcdTAxMDMgZnVuY1x1MDIxYmlvbmFsaXRhdGUgbmVjZXNpdFx1MDEwMyBjYWRyZSBcdTAwZWVuLWxpbmllLiBBaSBpZnJhbWUtdXJpbGUgZGV6YWN0aXZhdGUgc2F1IG5hdmlnYXRvcnVsIHRcdTAxMDN1IG51IGxlIHN1cG9ydFx1MDEwMy4iLCJsb2FkaW5nQW5pbWF0aW9uIjoiaHR0cHM6XC9cL2Q1OTNjMi5uM2NkbjEuc2VjdXJlc2VydmVyLm5ldFwvd3AtaW5jbHVkZXNcL2pzXC90aGlja2JveFwvbG9hZGluZ0FuaW1hdGlvbi5naWY/dGltZT0xNjY5MzIzNjE4In0=" defer></script> <script   id="inhype-script-js-after" src="data:text/javascript;base64,KGZ1bmN0aW9uKCQpeyQoZG9jdW1lbnQpLnJlYWR5KGZ1bmN0aW9uKCQpeyJ1c2Ugc3RyaWN0IjskKCJib2R5Iikub24oImNsaWNrIiwiLmluaHlwZS1wb3N0IC5wb3N0LWxpa2UtYnV0dG9uIixmdW5jdGlvbihlKXtlLnByZXZlbnREZWZhdWx0KCk7ZS5zdG9wUHJvcGFnYXRpb24oKTt2YXIgcG9zdGxpa2VzPSQodGhpcykubmV4dCgiLnBvc3QtbGlrZS1jb3VudGVyIikudGV4dCgpO3ZhciBwb3N0aWQ9JCh0aGlzKS5kYXRhKCJpZCIpO2lmKGdldENvb2tpZSgiaW5oeXBlLWxpa2VzLWZvci1wb3N0LSIrcG9zdGlkKT09MSl7fWVsc2V7c2V0Q29va2llKCJpbmh5cGUtbGlrZXMtZm9yLXBvc3QtIitwb3N0aWQsIjEiLDM2NSk7JCh0aGlzKS5jaGlsZHJlbigiaSIpLmF0dHIoImNsYXNzIiwiZmEgZmEtaGVhcnQiKTskKHRoaXMpLm5leHQoIi5wb3N0LWxpa2UtY291bnRlciIpLnRleHQocGFyc2VJbnQocG9zdGxpa2VzKSsxKTt2YXIgZGF0YT17YWN0aW9uOiJpbmh5cGVfbGlrZXMiLHBvc3RpZDpwb3N0aWQsfTt2YXIgYWpheHVybD0iaHR0cHM6Ly9nYXpldGFkZXN1ZC5tZC93cC1hZG1pbi9hZG1pbi1hamF4LnBocCI7JC5wb3N0KGFqYXh1cmwsZGF0YSxmdW5jdGlvbihyZXNwb25zZSl7dmFyIHdwZGF0YT1yZXNwb25zZX0pfX0pfSl9KShqUXVlcnkp" defer></script> <script src="data:text/javascript;base64,J3VuZGVmaW5lZCc9PT10eXBlb2YgX3RyZnF8fCh3aW5kb3cuX3RyZnE9W10pOyd1bmRlZmluZWQnPT09dHlwZW9mIF90cmZkJiYod2luZG93Ll90cmZkPVtdKSxfdHJmZC5wdXNoKHsndGNjbC5iYXNlSG9zdCc6J3NlY3VyZXNlcnZlci5uZXQnfSksX3RyZmQucHVzaCh7J2FwJzond3BhYXMnfSx7J3NlcnZlcic6J2U3NjJlMGZmLWVkMjEtNGNiNC0yZjZiLTU0MzBiOWJhMmNmYy5zZWN1cmVzZXJ2ZXIubmV0J30seydwb2QnOiduM25sd3Bwb2QwMyd9LHsnc3RvcmFnZSc6J24zY2VwaG1haDAwM3BvZDAzX2RhdGEwNSd9LHsneGlkJzonNDM5NDg5NTknfSx7J3dwJzonNi4xLjEnfSx7J3BocCc6JzcuNC4zMCd9LHsnbG9nZ2VkaW4nOicwJ30seydjZG4nOicxJ30seydidWlsZGVyJzond3AtYmxvY2stZWRpdG9yJ30seyd0aGVtZSc6J2luaHlwZSd9LHsnd2RzJzonMCd9LHsnd3BfYWxsb3B0aW9uc19jb3VudCc6JzE4NzInfSx7J3dwX2FsbG9wdGlvbnNfYnl0ZXMnOic0Nzg4NTAnfSk=" defer></script> <script src="data:text/javascript;base64,d2luZG93LmFkZEV2ZW50TGlzdGVuZXIoJ2NsaWNrJyxmdW5jdGlvbihlbGVtKXt2YXIgX2VsZW0kdGFyZ2V0LF9lbGVtJHRhcmdldCRkYXRhc2V0LF93aW5kb3csX3dpbmRvdyRfdHJmcTtyZXR1cm4oZWxlbT09PW51bGx8fGVsZW09PT12b2lkIDA/dm9pZCAwOihfZWxlbSR0YXJnZXQ9ZWxlbS50YXJnZXQpPT09bnVsbHx8X2VsZW0kdGFyZ2V0PT09dm9pZCAwP3ZvaWQgMDooX2VsZW0kdGFyZ2V0JGRhdGFzZXQ9X2VsZW0kdGFyZ2V0LmRhdGFzZXQpPT09bnVsbHx8X2VsZW0kdGFyZ2V0JGRhdGFzZXQ9PT12b2lkIDA/dm9pZCAwOl9lbGVtJHRhcmdldCRkYXRhc2V0LmVpZCkmJigoX3dpbmRvdz13aW5kb3cpPT09bnVsbHx8X3dpbmRvdz09PXZvaWQgMD92b2lkIDA6KF93aW5kb3ckX3RyZnE9X3dpbmRvdy5fdHJmcSk9PT1udWxsfHxfd2luZG93JF90cmZxPT09dm9pZCAwP3ZvaWQgMDpfd2luZG93JF90cmZxLnB1c2goWyJjbWRMb2dFdmVudCIsImNsaWNrIixlbGVtLnRhcmdldC5kYXRhc2V0LmVpZF0pKX0p" defer></script> <script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js' defer data-deferred="1"></script> <script src='https://img1.wsimg.com/traffic-assets/js/tccl-tti.min.js' onload="window.tti.calculateTTI()" defer data-deferred="1"></script> <script defer src="https://d593c2.n3cdn1.secureserver.net/wp-content/cache/autoptimize/js/autoptimize_793dede8ff4abc9dc0263585748d289d.js"></script></body></html>
<!-- Page optimized by LiteSpeed Cache @2022-11-25 00:30:29 -->
<!-- Page supported by LiteSpeed Cache 5.3 on 2022-11-25 00:30:29 -->