<!DOCTYPE html><html lang="ro-RO"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Dosis:inherit,400:latin,latin-ext"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="https://gazetadesud.md/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" defer></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="https://gazetadesud.md/xmlrpc.php" /><link media="all" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/cache/autoptimize/css/autoptimize_2b638d2099f9d7689e603ed50f122849.css" rel="stylesheet" /><title>Concert pentru refugiații din Ucraina</title><meta name='robots' content='max-image-preview:large' /><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel='dns-prefetch' href='//pagead2.googlesyndication.com' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="https://gazetadesud.md/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux comentarii" href="https://gazetadesud.md/comments/feed/" /><link rel='preconnect' href='https://secureservercdn.net' crossorigin /><link rel="alternate" type="application/rss+xml" title="Flux comentarii  &raquo; Concert pentru refugiații din Ucraina" href="https://gazetadesud.md/2022/03/31/concert-pentru-refugiatii-din-ucraina/feed/" /><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core-compiled.css?ver=48&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/ajax-login-and-registration-modal-popup/skins/default/skin.css?ver=48&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/quick-adsense-reloaded/includes/gutenberg/dist/blocks.style.build.css?ver=2.0.18.1&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/corona-update/assets/css/style.css?ver=1.0.0&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.67&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.67&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-themes.min.css?ver=4.8.1&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/wp-pagenavi/pagenavi-css.css?ver=2.70&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/bootstrap.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/owl-carousel/owl.carousel.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/style.css?ver=1.0.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/responsive.css?ver=all&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/animations.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/font-awesome.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/select2/select2.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/css/idangerous.swiper.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/aos/aos.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-includes/css/dashicons.min.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-includes/js/thickbox/thickbox.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/inc/modules/mega-menu/css/mega-menu-responsive.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/dynamic-mobmenu.css?ver=2.8.1.7-244&#038;time=1648727052"><link   rel="stylesheet" href="https://gazetadesud.md/?sccss=1&#038;ver=5.9.2"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/mobile-menu/includes/css/mobmenu-icons.css?ver=5.9.2&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/mobile-menu/includes/css/mobmenu.css?ver=2.8.1.7&#038;time=1648727052"><link   rel="stylesheet" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/style-cache-inhype.css?ver=1646647615.2762&#038;time=1648727052"> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0&#038;time=1648727052" id="jquery-core-js"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2&#038;time=1648727052" id="jquery-migrate-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3&#038;time=1648727052" id="sumoselect-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.4.5&#038;time=1648727052" id="jquery-mobile-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.67&#038;time=1648727052" id="mCustomScrollbar-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1&#038;time=1648727052" id="jquery-fullscreen-js" defer data-deferred="1"></script> <script type='text/javascript' id='bwg_frontend-js-extra'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Aceasta nu este o adres\u0103 de email valid\u0103.","bwg_search_result":"Nu exista imagini care se potrivesc dvs. de c\u0103utare.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"C\u0103utare","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afi\u0219eaz\u0103 comentarii","bwg_hide_comments":" Ascunde comentarii","bwg_restore":"Restaurare","bwg_maximize":"Maximiza","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Ie\u0219i\u021bi pe tot ecranul","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Juca","pause":"Pauz\u0103","is_pro":"","bwg_play":"Juca","bwg_pause":"Pauz\u0103","bwg_hide_info":"Ascunde detaliile","bwg_show_info":"Arat\u0103-info","bwg_hide_rating":"Ascunde evaluare","bwg_show_rating":"Arat\u0103-evaluare","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/gazetadesud.md\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.67&#038;time=1648727052" id="bwg_frontend-js" defer data-deferred="1"></script> <script   src="https://www.googletagmanager.com/gtag/js?id=UA-141762714-1" id="google_gtagjs-js" async></script> <script   id="google_gtagjs-js-after">window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("set", "linker", {"domains":["gazetadesud.md"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-141762714-1", {"anonymize_ip":true});</script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/mobile-menu/includes/js/mobmenu.js?ver=2.8.1.7&#038;time=1648727052" id="mobmenujs-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/js-cache-inhype.js?ver=1646647615.2869&#038;time=1648727052" id="js-cache-inhype-js" defer data-deferred="1"></script> <link rel="https://api.w.org/" href="https://gazetadesud.md/wp-json/" /><link rel="alternate" type="application/json" href="https://gazetadesud.md/wp-json/wp/v2/posts/38835" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-includes/wlwmanifest.xml?time=1648727052" /><meta name="generator" content="WordPress 5.9.2" /><link rel="canonical" href="https://gazetadesud.md/2022/03/31/concert-pentru-refugiatii-din-ucraina/" /><link rel='shortlink' href='https://gazetadesud.md/?p=38835' /><link rel="alternate" type="application/json+oembed" href="https://gazetadesud.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadesud.md%2F2022%2F03%2F31%2Fconcert-pentru-refugiatii-din-ucraina%2F" /><link rel="alternate" type="text/xml+oembed" href="https://gazetadesud.md/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fgazetadesud.md%2F2022%2F03%2F31%2Fconcert-pentru-refugiatii-din-ucraina%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.39.0" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer data-deferred="1"></script><script type="text/javascript" src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/quick-adsense-reloaded/assets/js/ads.js" defer data-deferred="1"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="google-site-verification" content="yItrIDLuakGFAC37LCYmJ6m_TEmZMtl_5h_yT2iO7s4"><link rel="amphtml" href="https://gazetadesud.md/2022/03/31/concert-pentru-refugiatii-din-ucraina/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2209871917358776","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5.png?time=1648727052" sizes="192x192" /><link rel="apple-touch-icon" href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5.png?time=1648727052" /><meta name="msapplication-TileImage" content="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2017/09/logo5.png?time=1648727052" /></head><body class="post-template-default single single-post postid-38835 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-home-block-title-left blog-home-block-title-style-doubleborder blog-home-block-subtitle-style-uppercase mob-menu-slideout-over"> <svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;" ><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB" ><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><div class="inhype-bb-block inhype-bb-block-header clearfix"></div><header class="main-header clearfix header-layout-menu-below-header-center-border sticky-header mainmenu-light"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"> <a href="https://mailchi.mp/adb0a2f90e6b/aboneaz-te" target="_blank" class="more-link btn">Abonează-te</a></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="https://gazetadesud.md/"><img  alt=""  data-src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2013/04/logo51.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2013/04/logo51.png" alt="" class="regular-logo"></noscript><img  alt=""  data-src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" alt="" class="light-logo"></noscript></a></div></div><div class="header-right"><div class="chisinau-meteo"> Cimişlia: <strong>21&deg; C</strong></div><div class="rates_bnm"><div class="visible-callback">EUR: <strong>20.3891 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></div><div class="all-rates hidden"><ul class="bnm"><li>USD: <strong>18.3223 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif"></noscript></noscript></li><li>EUR: <strong>20.3891 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></li><li>RUB: <strong>0.2176 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></li><li>RON: <strong>4.1208 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></li><li>UAH: <strong>0.6204 Lei</strong> <img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img  data-src='https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif' class='lazyload' src='data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=='><noscript><img src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/img/arrow_down.gif"></noscript></noscript></li></ul></div></div></div></div></div><div class="mainmenu mainmenu-light mainmenu-right mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-meniu-principal-2" class="nav"><li id="mgt-menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://gazetadesud.md/contact/">Despre noi</a></li><li id="mgt-menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="mgt-menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/cahul/">Cahul</a></li><li id="mgt-menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="mgt-menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="mgt-menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="mgt-menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="mgt-menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="mgt-menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="mgt-menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="mgt-menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a title="social" href="https://gazetadesud.md/category/social/">Social</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/educatie/">Educație</a></li><li id="mgt-menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li id="mgt-menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="https://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="mgt-menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li id="mgt-menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div></div></div></div></div><div class="inhype-bb-block inhype-bb-block-inside_header clearfix"></div></div></header><div class="content-block post-header-incontent3 post-sidebar-right"><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><div class="blog-post-thumb"> <img width="850" height="449"   alt="" data-srcset="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1.jpg 850w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1-300x158.jpg 300w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1-768x406.jpg 768w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1-360x190.jpg 360w"  data-src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1.jpg?time=1648727052" data-sizes="(max-width: 850px) 100vw, 850px" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="850" height="449" src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1.jpg?time=1648727052" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image" alt="" srcset="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1.jpg 850w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1-300x158.jpg 300w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1-768x406.jpg 768w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1-360x190.jpg 360w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></div><div class="container-page-item-title container-page-item-title-inside without-bg"><div class="page-item-title-single page-item-title-single-inside"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="https://gazetadesud.md/category/cultural/"><span class="cat-dot"></span><span class="cat-title">Cultural</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">Concert pentru refugiații din Ucraina</h1><div class="post-date"><time class="entry-date published updated" datetime="2022-03-31T14:44:00+03:00">martie 31, 2022</time></div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>3</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="38835"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div></div><article id="post-38835" class="post-38835 post type-post status-publish format-standard has-post-thumbnail category-cimislia category-cultural" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><p><strong>Colectivul artistic „Select Cvartet” de la Filarmonica Națională „Serghei Lunchevici” din Chișinău a făcut, la 27 martie curent, o deplasare la Cimișlia, unde, în sala de ședințe a Consiliului raional, a prezentat un concert pentru persoanele refugiate din calea războiului pornit de Federația Rusă împotriva Ucrainei.</strong></p><div class="wp-block-image"><figure class="aligncenter size-full"><a href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2.jpg"><img loading="lazy" width="850" height="565"  alt=""  data-srcset="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2.jpg 850w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2-300x199.jpg 300w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2-768x510.jpg 768w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2-360x239.jpg 360w"  data-src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2.jpg" data-sizes="(max-width: 850px) 100vw, 850px" class="wp-image-38836 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="850" height="565" src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2.jpg" alt="" class="wp-image-38836" srcset="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2.jpg 850w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2-300x199.jpg 300w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2-768x510.jpg 768w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-2-360x239.jpg 360w" sizes="(max-width: 850px) 100vw, 850px" /></noscript></a></figure></div><p>Grupul compus din doi vioriști, un contrabasist și un chitarist, a fost însoțit de trei soliste – Silvia Concear, Cristina Scarlat și Victoria Nikitchenko – și a prezentat un șirag de melodii din creația populară a mai multor țări.<br>Capul de afiș, spre surprinderea spectatorilor, în marea majoritate mame și copii, l-a constituit un cântec în limba ucraineană, care a fost aplaudat îndelung.<br>De altfel, și celelalte numere artistice s-au bucurat de înaltă apreciere din partea publicului.<br>La sfârșitul concertului, emoționată până la lacrimi, Iana Lisețkaia și băiețelul ei plângând, ajunși la Cimișlia din Odesa, le-a mulțumit din suflet autorităților pentru ajutorul acordat și s-a închinat în fața oaspeților de la Chișinău, exprimându-și recunoștința pentru clipele fericite trăite pe parcursul acestei manifestări.<br>Dirijorul Filarmonicii Naționale, Mihail Agafița, care este și conducătorul „Select Cvartet”, a declarat că artiștii se bucură pentru faptul că au fost în stare să aline sufletele îndurerate și să le aprindă în inimi speranța la pace și la reîntoarcerea acasă. „Am încercat, în măsura în care am putut, să le ridicăm starea morală și să le redăm încrederea în ziua de mâine”, a scris maestrul pe o rețea de socializare.</p><p class="has-text-align-right"><strong><em>Ion CIUMEICĂ</em></strong></p></div><div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"></div></div></div></article><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>3</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="38835"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="custom_html-19" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Publicitate</h2><div class="textwidget custom-html-widget"><a href="https://www.maib.md/ro/refinantare-micro-afaceri/?=v7/"><img   alt="" width="370" height="261" data-src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-23456" src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" alt="" width="370" height="261" /></noscript></a></div></li><li id="inhype-list-posts-4" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Actuale</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/03/31/concert-pentru-refugiatii-din-ucraina/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/concert-1-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="https://gazetadesud.md/category/cultural/"><span class="cat-dot"></span><span class="cat-title">Cultural</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/03/31/concert-pentru-refugiatii-din-ucraina/">Concert pentru refugiații din Ucraina</a></h3><div class="post-date">martie 31, 2022</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/03/31/ministrul-agriculturii-despre-o-eventuala-criza-alimentara-suntem-pe-deplin-asigurati-cu-produse-de-grau-si-porumb/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/shutterstock_488899324-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/03/31/ministrul-agriculturii-despre-o-eventuala-criza-alimentara-suntem-pe-deplin-asigurati-cu-produse-de-grau-si-porumb/">Ministrul Agriculturii despre o eventuală criză alimentară: suntem pe deplin asigurați cu produse de grâu și porumb</a></h3><div class="post-date">martie 31, 2022</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/03/30/expozitia-tematica-golgota-inocentilor/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/Golgota1-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="https://gazetadesud.md/category/cultural/"><span class="cat-dot"></span><span class="cat-title">Cultural</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/03/30/expozitia-tematica-golgota-inocentilor/">Expoziția tematică „Golgota Inocenților”</a></h3><div class="post-date">martie 30, 2022</div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="https://gazetadesud.md/2022/03/30/aniversarea-unirii-basarabiei-cu-romania-sarbatorita-si-la-cimislia/"><div class="inhype-post-image" data-style="background-image: url(https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/IMG_5814-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a></div><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/03/30/aniversarea-unirii-basarabiei-cu-romania-sarbatorita-si-la-cimislia/">Aniversarea Unirii Basarabiei cu România, sărbătorită și la Cimișlia</a></h3><div class="post-date">martie 30, 2022</div></div></div></li></ul></li><li id="mc4wp_form_widget-8" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Abonează-te și tu</h2> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-35511 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="35511" data-name="Subscribe" ><div class="mc4wp-form-fields"><div class="mailchimp-widget-signup-form"><input type="email" name="EMAIL" placeholder="Introdu adresa de email" required /><button type="submit" class="btn">Abonează-te </button></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1648728093" /><input type="hidden" name="_mc4wp_form_id" value="35511" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></li><li id="custom_html-30" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noi pe Facebook</h2><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.12&appId=300889713724796&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"></div></div></div></div><div class="footer-sidebar-2-wrapper footer-white"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-5" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Despre noi</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;"><p>Publicația Periodică „Gazeta de Sud„ a fost înregistrată la Camera Înregistrării de Stat pe data de 2 noiembrie 1996, fiind unul din primele ziare independente de nivel local.</p><p>Cimişlia
str. Decebal, 11, etajul 2
tel/fax: 024122996, mob. 069109183;
e-mail:javgureanu@mail.ru<br/></p><p>Cahul
str. Bogdan-Petriceicu Haşdeu,9, g/l, or. Cahul RM
tel./fax: 029929948, mob. 079970295;
e-mail: javgureanu@mail.ru<br/></p> <a class="btn" href="https://gazetadesud.md/contact/" target="_self">Contact</a></div></div></li><li id="inhype-list-posts-6" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Actuale</h2><ul class="template-text-inside"><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="https://gazetadesud.md/category/cultural/"><span class="cat-dot"></span><span class="cat-title">Cultural</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/03/31/concert-pentru-refugiatii-din-ucraina/">Concert pentru refugiații din Ucraina</a></h3><div class="post-date">martie 31, 2022</div></div></div></li><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="https://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="https://gazetadesud.md/2022/03/31/ministrul-agriculturii-despre-o-eventuala-criza-alimentara-suntem-pe-deplin-asigurati-cu-produse-de-grau-si-porumb/">Ministrul Agriculturii despre o eventuală criză alimentară: suntem pe deplin asigurați cu produse de grâu și porumb</a></h3><div class="post-date">martie 31, 2022</div></div></div></li></ul></li><li id="text-12" class="widget widget_text"><h2 class="widgettitle">Prima Pagină</h2><div class="textwidget"><a href=https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/GdS-11.jpg"><img src=https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/03/GdS-11.jpg" width="200"/> </a></div></li><li id="text-22" class="widget widget_text"><div class="textwidget"><p><a href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2020/07/logo-consiliuldepresa.png"><img loading="lazy"   alt="" width="176" height="147" data-src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2020/07/logo-consiliuldepresa.png" class="wp-image-33375 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="wp-image-33375 aligncenter" src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2020/07/logo-consiliuldepresa.png" alt="" width="176" height="147" /></noscript></a></p></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-white"><div class="container"><div class="footer-menu" role="navigation"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-3" class="footer-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="https://gazetadesud.md/contact/">Despre noi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="https://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://gazetadesud.md/category/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="https://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16549"><a href="https://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="https://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="https://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div><div class="footer-bottom"><div class="footer-copyright"></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/gazetadesudmoldova" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a><div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;"><div class="lrm-user-modal-container"><div class="lrm-user-modal-container-inner"><ul class="lrm-switcher -is-login-only"><li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected"> Sign in </a></li></ul><div class="lrm-signin-section is-selected"><form class="lrm-form js-lrm-form" action="#0" data-action="login"><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div><p class="lrm-form-message lrm-form-message--init"></p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1"> <span class="lrm-error-message"></span></div><div class="fieldset"> <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label> <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value=""> <span class="lrm-error-message"></span> <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span></div><div class="fieldset"> <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked><div class="lrm-nice-checkbox__indicator"></div> </label></div><div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn"></div><div class="lrm-integrations-otp"></div></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Log in </button></div><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div></div> <input type="hidden" name="redirect_to" value=""> <input type="hidden" name="lrm_action" value="login"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" name="lp-ajax" value="login"> <input type="hidden" id="security-login" name="security-login" value="c6774764c3" /><input type="hidden" name="_wp_http_referer" value="/2022/03/31/concert-pentru-refugiatii-din-ucraina/" /> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p></div><div class="lrm-reset-password-section "><form class="lrm-form js-lrm-form" action="#0" data-action="lost-password"><div class="lrm-fieldset-wrap"><p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username"> <span class="lrm-error-message"></span></div><div class="lrm-integrations lrm-integrations--reset-pass"></div> <input type="hidden" name="lrm_action" value="lostpassword"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="545cc9b34a" /><input type="hidden" name="_wp_http_referer" value="/2022/03/31/concert-pentru-refugiatii-din-ucraina/" /></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Reset password </button></div> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p></div></div> <a href="#0" class="lrm-close-form" title="close"> <span class="lrm-ficon-close"></span> </a></div></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-menu-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="https://gazetadesud.md" class="headertext"><span></span></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-cancel-button"></i></a><div class="mobmenu-content"><ul class="leftmtop"><li id="block-2" class="widget widget_block widget_media_image"><figure class="wp-block-image size-full"><a href="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar.jpg"><img loading="lazy" width="737" height="340"  alt=""  data-srcset="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar.jpg 737w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar-300x138.jpg 300w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar-360x166.jpg 360w"  data-src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar.jpg" data-sizes="(max-width: 737px) 100vw, 737px" class="wp-image-38441 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="737" height="340" src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar.jpg" alt="" class="wp-image-38441" srcset="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar.jpg 737w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar-300x138.jpg 300w, https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/uploads/2022/01/ziar-360x166.jpg 360w" sizes="(max-width: 737px) 100vw, 737px" /></noscript></a></figure></li></ul><div class="menu-meniu-principal-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="https://gazetadesud.md/contact/" class="">Despre noi</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="https://gazetadesud.md/category/administratia-publica/" class="">Știri regionale</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="https://gazetadesud.md/category/cimislia/" class="">Cimişlia</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="https://gazetadesud.md/category/cahul/" class="">Cahul</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="https://gazetadesud.md/category/administratia-publica/causeni/" class="">Căuşeni</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="https://gazetadesud.md/category/administratia-publica/basarabeasca/" class="">Basarabeasca</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="https://gazetadesud.md/category/administratia-publica/leova/" class="">Leova</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="https://gazetadesud.md/category/administratia-publica/stefan-voda/" class="">Ştefan Vodă</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="https://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/" class="">Hâncești</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="https://gazetadesud.md/category/administratia-publica/cantemir/" class="">Cantemir</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="https://gazetadesud.md/category/administratia-publica/utagagauzia/" class="">UTA Gagauzia</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="https://gazetadesud.md/category/social/" class="">Social</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="https://gazetadesud.md/category/educatie/" class="">Educație</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16549"><a href="https://gazetadesud.md/category/cultural/" class="">Cultural</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="https://gazetadesud.md/category/politic/" class="">Politic</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="https://gazetadesud.md/category/politic/anticoruptie/" class="">Anticorupție</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="https://gazetadesud.md/category/politic/stop-fals/" class="">Stop FALS!</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="https://gazetadesud.md/category/publicitate/" class="">PUBLICITATE</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/inhype-theme-addons/assets/js.js?ver=5.9.2&#038;time=1648727052" id="inhype-ta-script-frontend-js" defer data-deferred="1"></script> <script type='text/javascript' id='lrm-modal-js-extra'>var LRM = {"home_url_arr":{"scheme":"https","host":"gazetadesud.md"},"home_url":"https:\/\/gazetadesud.md","password_zxcvbn_js_src":"https:\/\/secureservercdn.net\/160.153.137.163\/d59.3c2.myftpupload.com\/wp-includes\/js\/zxcvbn.min.js?time=1648727052","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"https:\/\/gazetadesud.md\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};</script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/ajax-login-and-registration-modal-popup/assets/lrm-core.js?ver=48&#038;time=1648727052" id="lrm-modal-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/corona-update/assets/js/script.js?ver=1.0.0&#038;time=1648727052" id="coronaupdate-script-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/wp-smushit/app/assets/js/smush-lazy-load.min.js?ver=3.8.2&#038;time=1648727052" id="smush-lazy-load-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/aos/aos.js?ver=2.3.1&#038;time=1648727052" id="aos-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/parallax.min.js?ver=1.5.0&#038;time=1648727052" id="parallax-js" defer data-deferred="1"></script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Urm. >","prev":"< Ant","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 func\u021bionalitate necesit\u0103 cadre \u00een-linie. Ai iframe-urile dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"https:\/\/secureservercdn.net\/160.153.137.163\/d59.3c2.myftpupload.com\/wp-includes\/js\/thickbox\/loadingAnimation.gif?time=1648727052"};</script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-includes/js/thickbox/thickbox.js?ver=3.1-20121105&#038;time=1648727052" id="thickbox-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/bootstrap.min.js?ver=3.1.1&#038;time=1648727052" id="bootstrap-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/easing.js?ver=1.3&#038;time=1648727052" id="easing-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/select2/select2.min.js?ver=3.5.1&#038;time=1648727052" id="inhype-select2-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/owl-carousel/owl.carousel.min.js?ver=2.0.0&#038;time=1648727052" id="owl-carousel-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/js/template.js?ver=1.3&#038;time=1648727052" id="inhype-script-js" defer data-deferred="1"></script> <script   id="inhype-script-js-after">(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "https://gazetadesud.md/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);</script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/themes/inhype/inc/modules/mega-menu/js/mega-menu.js?ver=1.0.0&#038;time=1648727052" id="inhype-mega-menu-js" defer data-deferred="1"></script> <script   src="https://secureservercdn.net/160.153.137.163/d59.3c2.myftpupload.com/wp-content/plugins/mailchimp-for-wp/assets/js/forms.min.js?ver=4.8.1&#038;time=1648727052" id="mc4wp-forms-api-js" defer data-deferred="1"></script> <script>'undefined'=== typeof _trfq || (window._trfq = []);'undefined'=== typeof _trfd && (window._trfd=[]),_trfd.push({'tccl.baseHost':'secureserver.net'}),_trfd.push({'ap':'wpaas'},{'server':'5ec7b563-6de6-f553-3c63-7ca8fdc7b549.secureserver.net'},{'pod':'N3NLWPPOD01'},{'storage':'n3pewpnaspod01_data06'},{'xid':'43948959'},{'wp':'5.9.2'},{'php':'7.3.33'},{'loggedin':'0'},{'cdn':'1'},{'builder':'wp-block-editor'},{'theme':'inhype'},{'nextgen':'0'},{'wds':'0'},{'wp_alloptions_count':'1419'},{'wp_alloptions_bytes':'654176'})</script> <script>window.addEventListener('click', function (elem) { var _elem$target, _elem$target$dataset, _window, _window$_trfq; return (elem === null || elem === void 0 ? void 0 : (_elem$target = elem.target) === null || _elem$target === void 0 ? void 0 : (_elem$target$dataset = _elem$target.dataset) === null || _elem$target$dataset === void 0 ? void 0 : _elem$target$dataset.eid) && ((_window = window) === null || _window === void 0 ? void 0 : (_window$_trfq = _window._trfq) === null || _window$_trfq === void 0 ? void 0 : _window$_trfq.push(["cmdLogEvent", "click", elem.target.dataset.eid]));});</script> <script src='https://img1.wsimg.com/tcc/tcc_l.combined.1.0.6.min.js' defer data-deferred="1"></script> <script src='https://img1.wsimg.com/traffic-assets/js/tccl-tti.min.js' onload="window.tti.calculateTTI()" defer data-deferred="1"></script> </body></html>
<!-- Page optimized by LiteSpeed Cache @2022-03-31 12:01:34 -->
<!-- Page supported by LiteSpeed Cache 3.6.1 on 2022-03-31 15:01:33 -->