<!DOCTYPE html><html lang="ro-RO"><head><meta name="viewport" content="width=device-width, initial-scale=1.0" /><meta charset="UTF-8" /><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Dosis:inherit,400:latin,latin-ext"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="http://gazetadesud.md/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="pingback" href="http://gazetadesud.md/xmlrpc.php" /><link media="all" href="http://gazetadesud.md/wp-content/cache/autoptimize/css/autoptimize_594ba163d54e168d295aea5a952bece3.css" rel="stylesheet" /><title>Activitatea SRL «Cimișlia-gaz»: între obiective și realizări</title><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link href='https://fonts.gstatic.com' crossorigin rel='preconnect' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux" href="http://gazetadesud.md/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Flux comentarii" href="http://gazetadesud.md/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Flux comentarii  &raquo; Activitatea SRL «Cimișlia-gaz»: între obiective și realizări" href="http://gazetadesud.md/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/feed/" /><link rel="stylesheet" href="http://gazetadesud.md/wp-includes/css/dashicons.min.css?ver=5.6"><link rel="stylesheet" href="http://gazetadesud.md?sccss=1&#038;ver=5.6"> <script type='text/javascript' id='bwg_frontend-js-extra'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Aceasta nu este o adres\u0103 de email valid\u0103.","bwg_search_result":"Nu exista imagini care se potrivesc dvs. de c\u0103utare.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"C\u0103utare","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Afi\u0219eaz\u0103 comentarii","bwg_hide_comments":" Ascunde comentarii","bwg_restore":"Restaurare","bwg_maximize":"Maximiza","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Ie\u0219i\u021bi pe tot ecranul","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Juca","pause":"Pauz\u0103","is_pro":"","bwg_play":"Juca","bwg_pause":"Pauz\u0103","bwg_hide_info":"Ascunde detaliile","bwg_show_info":"Arat\u0103-info","bwg_hide_rating":"Ascunde evaluare","bwg_show_rating":"Arat\u0103-evaluare","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/gazetadesud.md\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script src="https://www.googletagmanager.com/gtag/js?id=UA-141762714-1" id="google_gtagjs-js" async></script> <script id="google_gtagjs-js-after">window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag("set", "linker", {"domains":["gazetadesud.md"]} );
gtag("js", new Date());
gtag("set", "developer_id.dZTNiMT", true);
gtag("config", "UA-141762714-1", {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="http://gazetadesud.md/wp-json/" /><link rel="alternate" type="application/json" href="http://gazetadesud.md/wp-json/wp/v2/posts/36042" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesud.md/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.6" /><link rel="canonical" href="http://gazetadesud.md/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/" /><link rel='shortlink' href='http://gazetadesud.md/?p=36042' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F12%2F18%2Factivitatea-srl-cimislia-gaz-intre-obiective-si-realizari%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F12%2F18%2Factivitatea-srl-cimislia-gaz-intre-obiective-si-realizari%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.19.0" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <meta name="google-site-verification" content="yItrIDLuakGFAC37LCYmJ6m_TEmZMtl_5h_yT2iO7s4"><link rel="amphtml" href="http://gazetadesud.md/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/amp/"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2209871917358776","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /><meta name="msapplication-TileImage" content="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /></head><body class="post-template-default single single-post postid-36042 single-format-standard blog-post-transparent-header-disable blog-small-page-width blog-slider-disable blog-enable-images-animations blog-enable-sticky-sidebar blog-enable-sticky-header blog-home-block-title-left blog-home-block-title-style-doubleborder blog-home-block-subtitle-style-uppercase mob-menu-slideout-over"><div class="inhype-bb-block inhype-bb-block-header clearfix"></div><header class="main-header clearfix header-layout-menu-below-header-center-border sticky-header mainmenu-light"><div class="blog-post-reading-progress"></div><div class="container"><div class="row"><div class="col-md-12"><div class="header-left"> <a href="https://mailchi.mp/adb0a2f90e6b/aboneaz-te" target="_blank" class="more-link btn">Abonează-te</a></div><div class="header-center"><div class="mainmenu-mobile-toggle"><i class="fa fa-bars" aria-hidden="true"></i></div><div class="logo"> <a class="logo-link" href="http://gazetadesud.md/"><img  alt=""  data-src="http://gazetadesud.md/wp-content/uploads/2013/04/logo51.png" class="regular-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://gazetadesud.md/wp-content/uploads/2013/04/logo51.png" alt="" class="regular-logo"></noscript><img  alt=""  data-src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" class="light-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="https://wp.wp-preview.com/inhype/inhype-1/wp-content/uploads/2019/12/logo-inhype-white-2x.png" alt="" class="light-logo"></noscript></a></div></div><div class="header-right"><div class="chisinau-meteo"> Cimişlia: <strong>5&deg; C</strong></div><div class="rates_bnm"><div class="visible-callback">EUR: <strong>21.0455 Lei</strong> <img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></div><div class="all-rates hidden"><ul class="bnm"><li>USD: <strong>17.2003 Lei</strong> <img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_down.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_down.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_down.gif"></noscript></noscript></li><li>EUR: <strong>21.0455 Lei</strong> <img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></li><li>RUB: <strong>0.2361 Lei</strong> <img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></li><li>RON: <strong>4.3211 Lei</strong> <img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_up.gif"></noscript></noscript></noscript></noscript></li><li>UAH: <strong>0.6162 Lei</strong> <img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_down.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img  data-src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_down.gif" class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="><noscript><img src="http://gazetadesud.md/wp-content/themes/inhype/img/arrow_down.gif"></noscript></noscript></li></ul></div></div><div class="search-toggle-wrapper search-header"> <a class="search-toggle-btn" aria-label="Search toggle"><i class="fa fa-search" aria-hidden="true"></i></a><div class="header-center-search-form"><form method="get" role="search" class="searchform" action="http://gazetadesud.md/"> <input type="search" aria-label="Search" class="field" name="s" value="" placeholder="Type keyword(s) here&hellip;" /><input type="submit" class="submit btn" value="Search" /></form></div></div></div></div></div><div class="mainmenu mainmenu-light mainmenu-center mainmenu-none mainmenu-regularfont mainmenu-downarrow clearfix" role="navigation"><div id="navbar" class="navbar navbar-default clearfix mgt-mega-menu"><div class="navbar-inner"><div class="container"><div class="navbar-toggle btn" data-toggle="collapse" data-target=".collapse"> Menu</div><div class="navbar-center-wrapper"><div class="navbar-collapse collapse"><ul id="menu-meniu-principal-2" class="nav"><li id="mgt-menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="http://gazetadesud.md/contact/">Despre noi</a></li><li id="mgt-menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="mgt-menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/cahul/">Cahul</a></li><li id="mgt-menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="mgt-menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="mgt-menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="mgt-menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="mgt-menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="mgt-menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="mgt-menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="mgt-menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li id="mgt-menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li id="mgt-menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu  megamenu-column- level-0" ><li id="mgt-menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="mgt-menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li id="mgt-menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div></div></div></div></div><div class="inhype-bb-block inhype-bb-block-inside_header clearfix"></div></div></header><div class="inhype-bb-block inhype-bb-block-below_header clearfix"></div><div class="content-block post-header-incontent3 post-sidebar-right"><div class="post-container container span-col-md-8"><div class="row"><div class="col-md-8"><div class="blog-post blog-post-single hentry clearfix"><div class="blog-post-thumb"> <img width="709" height="399"   alt="" loading="lazy" data-srcset="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1.jpg 709w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1-300x169.jpg 300w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1-360x203.jpg 360w"  data-src="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1.jpg" data-sizes="(max-width: 709px) 100vw, 709px" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="709" height="399" src="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1.jpg" class="attachment-inhype-blog-thumb size-inhype-blog-thumb wp-post-image" alt="" loading="lazy" srcset="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1.jpg 709w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1-300x169.jpg 300w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1-360x203.jpg 360w" sizes="(max-width: 709px) 100vw, 709px" /></noscript></div><div class="container-page-item-title container-page-item-title-inside without-bg"><div class="page-item-title-single page-item-title-single-inside"><div class="inhype-post-single inhype-post"><div class="post-categories"><a href="http://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="http://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><div class="inhype-post-details"><h1 class="post-title entry-title">Activitatea SRL «Cimișlia-gaz»: între obiective și realizări</h1><div class="post-date"><time class="entry-date published updated" datetime="2020-12-18T00:47:00+02:00">decembrie 18, 2020</time></div><div class="post-details-bottom post-details-bottom-inline"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>91</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="36042"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div></div><article id="post-36042" class="post-36042 post type-post status-publish format-standard has-post-thumbnail category-cimislia category-social" role="main"><div class="post-content-wrapper"><div class="post-content clearfix"><div class="entry-content"><div class='code-block code-block-1' style='margin: 392px 0px 8px; clear: both; padding-right: 0px;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6783289710275619",
    enable_page_level_ads: true
  });</script></div><p><strong>SRL «Cimișlia-gaz» își desfășoară activitatea de distribuție a gazelor naturale în cadrul a trei filiale: «Cimișlia-gaz», «Basarabeasca-gaz» și «Leova-gaz» pe teritoriile a patru raioane, inclusiv Hâncești, deservind 1390 km de rețele de gaz către 24100 de consumatori finali, distribuind 16 mln. m3 de gaze naturale anual.</strong></p><p>Colectivul este condus din 2017 de domnul Anatol Sobețchi. Unitatea dispune de specialiști de înaltă calificare, care asigură securitatea și fiabilitatea în alimentarea cu gaze natural a consumatorilor finali. Despre activitatea de succes a întreprinderii în această perioadă vorbesc următorii indicatori :</p><ul><li>creșterea rețelelor de distribuție a gazelor cu 140 km sau cu 11% (de la 1250 km la 1390 km);</li><li>creșterea numărului de consumatori finali cu 2412 sau cu 11% (de la 21688 consumatori la 24100);</li><li>totodată, s-au micșorat pierderile tehnologice de gaze naturale în rețelele deservite, cu 88 mii m3 sau cu 12% (de la 733 mii m3 la 645 mii m3);</li><li>micșorarea pierderilor tehnologice a gazelor naturale în rețelele deservite la 1000 de consumatori (de la 34 mii m3/1000 consumatori la 29 mii m3/1000 de consumatori). La acest indicator întreprinderea este lider în sistemul SA «Moldovagaz» pe parcursul a mai multor ani.</li></ul><div class="wp-block-image"><figure class="aligncenter size-large"><a href="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web.jpg"><img loading="lazy" width="709" height="531"  alt=""  data-srcset="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web.jpg 709w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web-300x225.jpg 300w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web-360x270.jpg 360w"  data-src="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web.jpg" data-sizes="(max-width: 709px) 100vw, 709px" class="wp-image-36045 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="709" height="531" src="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web.jpg" alt="" class="wp-image-36045" srcset="http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web.jpg 709w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web-300x225.jpg 300w, http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-2-web-360x270.jpg 360w" sizes="(max-width: 709px) 100vw, 709px" /></noscript></a><figcaption><strong><em>O ședință de lucru la Societatea cu Răspundere Limitată „Cimișlia-gaz” cu participarea lui Vadim Ceban, directorul SA „Moldova-Gaz”, a lui Ilie Tutunaru, membru al Consiliului de Administrați la aceeași SA, și a șefului întreprinderii, Anatol Sobețchi</em></strong></figcaption></figure></div><p>În conformitate cu Legea nr. 108 din 27.05.2016 cu privire la gazele naturale, titularul de licență are obligația de a dezvolta rețelele de gaze naturale în legătură cu creșterea cererii de acest combustibil, astfel încât să fie asigurate fiabilitatea şi continuitatea în aprovizionarea consumatorilor finali cu gaze naturale.<br>Un factor decisiv în dezvoltarea economică a întreprinderii sunt investițiile efectuate în extinderea și dezvoltarea rețelelor de gaze din anul 2016, de 14,2 mln. de lei, ceea ce a mărit numărul de localități gazificate de la 62 în anul 2015 până la 68 în 2020, gazul ajungând încă în șase localități, inclusiv: în filiala Cimișlia &#8211; trei sate – Porumbria, Suric, Sagaidac; în filiala Leova &#8211; trei sate – Câmpul Drept, Beștemac, Ceadîr.<br>Un rol important în efectuarea lucrărilor de deservire a rețelelor de gaze îl ocupă transportul. În acest an, a fost procurată o autospecială de marca «Mitsubishi L200» pentru Serviciul de dispecerat și avariere, care este primul automobil procurat de așa model. Prin achiziția acestui automobil s-a început renovarea parcului auto. Pentru anul 2021, sunt preconizate investiții totale de 7,5 mln. de lei, din care 2,5 mln. de lei pentru renovarea parcului auto cu 7 unități de transport, care vor eficientiza calitatea prestării serviciilor de distribuție a gazelor, vor contribui la securitatea personalului tehnic, vor micșora emisiile de gaze de eșapament si vor reduce cu 223,3 mii de lei cheltuielile de exploatare anuale.<br>O altă direcție a investițiilor este procurarea echipamentului tehnologic performant și implementarea proceselor automatizate, modernizarea programelor informaționale existente.<br>În urma executării programului investițional, în ultimii cinci ani au fost date în exploatare active de 22,5 mln. de lei, din care 19 mln. de lei fonduri fixe și 3,5 mln. de lei active nemateriale, care contribuie substanțial la competitivitatea întreprinderii pe piața energetică și la prestarea calitativă a serviciilor de distribuție a gazelor naturale.<br>Este de menționat faptul că aspectul major social al întreprinderii, care doar în anul 2019 a contribuit la formarea bugetului de stat în total prin vărsarea a 18,3 mln. de lei, din care:1) în bugetul local &#8211; 3,6 mln. de lei, inclusiv impozitul pe venit din salariu – 2,3 mln. de lei și impozitul pe veni din activitatea de întreprinzător – 1,3 mln. de lei; 2) bugetul republican – 14,7 mln. de lei, inclusiv TVA &#8211; 5,3 mln. de lei; pentru asigurarea medicală &#8211; 2,6 mln. de lei; pentru asigurarea socială obligatorie &#8211; 6,9 mln. de lei.<br>În situația de stare excepțională în sănătatea publica din cauza pandemiei de Covid-19, întreprinderea a contribuit cu 50 de mii de lei la formarea fondului pentru combaterea bolii, care au fost vărsate în conturile Trezoreriei de Stat a Ministerului de Finanțe, iar contribuțiile salariaților pentru acest scop au constituit 54,8 mii de lei, care au fost transferați direct la spitalele raionale Cimișlia, Basarabeasca și Leova.<br>În corespundere cu principiile economiei de piaţă, întreprinderea asigură în egală măsură protecţia drepturilor consumatorilor finali şi profitabilitatea întreprinderii, respectând principiul „eficienţă maximă la costuri minime” prin aplicarea tarifelor calculate în conformitate cu metodologia aprobată de ANRE.</p></div><div class="inhype-bb-block inhype-bb-block-single_post_bottom clearfix"></div></div></div></article><div class="inhype-post inhype-post-bottom"><div class="post-details-bottom post-details-bottom-single"><div class="post-info-wrapper"><div class="post-info-views"><i class="fa fa-bolt" aria-hidden="true"></i>91</div><div class="post-info-likes"><a href="#" class="post-like-button" data-id="36042"><i class="fa fa-heart-o" aria-hidden="true"></i></a><span class="post-like-counter">0</span></div></div></div></div></div></div><div class="col-md-4 post-sidebar sidebar sidebar-right" role="complementary"><ul id="post-sidebar"><li id="custom_html-19" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Publicitate</h2><div class="textwidget custom-html-widget"><a href="https://www.maib.md/ro/refinantare-micro-afaceri/?=v7/"><img   alt="" width="370" height="261" data-src="http://gazetadesud.md/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img class="aligncenter size-full wp-image-23456" src="http://gazetadesud.md/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" alt="" width="370" height="261" /></noscript></a></div></li><li id="inhype-list-posts-4" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Actuale</h2><ul class="template-2col-inside"><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="http://gazetadesud.md/2020/12/18/rezultate-ale-colaborarii-orasului-cimislia-cu-autoritatile-poloneze/"><div class="inhype-post-image" data-style="background-image: url(http://gazetadesud.md/wp-content/uploads/2020/12/Cimislia-apa-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="http://gazetadesud.md/category/administratia-publica/"><span class="cat-dot"></span><span class="cat-title">Administrația publică</span></a><a href="http://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a></div><h3 class="post-title entry-title"><a href="http://gazetadesud.md/2020/12/18/rezultate-ale-colaborarii-orasului-cimislia-cu-autoritatile-poloneze/">Rezultate ale colaborării orașului Cimișlia cu autoritățile poloneze</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-12-18T08:47:00+02:00">decembrie 18, 2020</time></div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="http://gazetadesud.md/2020/12/18/o-carte-despre-adevarul-istoric/"><div class="inhype-post-image" data-style="background-image: url(http://gazetadesud.md/wp-content/uploads/2020/12/coperta-carte-ion-domenco-TIPAR-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="http://gazetadesud.md/category/cultural/"><span class="cat-dot"></span><span class="cat-title">Cultural</span></a></div><h3 class="post-title entry-title"><a href="http://gazetadesud.md/2020/12/18/o-carte-despre-adevarul-istoric/">O carte despre adevărul istoric</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-12-18T06:55:00+02:00">decembrie 18, 2020</time></div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="http://gazetadesud.md/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/"><div class="inhype-post-image" data-style="background-image: url(http://gazetadesud.md/wp-content/uploads/2020/12/cimislia-gaz-1-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="http://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a><a href="http://gazetadesud.md/category/social/"><span class="cat-dot"></span><span class="cat-title">Social</span></a></div><h3 class="post-title entry-title"><a href="http://gazetadesud.md/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/">Activitatea SRL «Cimișlia-gaz»: între obiective și realizări</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-12-18T00:47:00+02:00">decembrie 18, 2020</time></div></div></div></li><li class="template-2col"><div class="inhype-grid-post inhype-grid-short-post inhype-post format-standard"><div class="inhype-post-image-wrapper"><a href="http://gazetadesud.md/2020/12/17/cadourile-lui-mos-craciun-au-ajuns-la-causeni/"><div class="inhype-post-image" data-style="background-image: url(http://gazetadesud.md/wp-content/uploads/2020/12/Mos-Craciun-Causeni-555x360.jpg);"></div></a></div><div class="inhype-post-details"><div class="post-categories"><a href="http://gazetadesud.md/category/administratia-publica/causeni/"><span class="cat-dot"></span><span class="cat-title">Căuşeni</span></a><a href="http://gazetadesud.md/category/uncategorized/"><span class="cat-dot"></span><span class="cat-title">Știri pe scurt</span></a></div><h3 class="post-title entry-title"><a href="http://gazetadesud.md/2020/12/17/cadourile-lui-mos-craciun-au-ajuns-la-causeni/">Cadourile lui Moș Crăciun au ajuns la Căușeni</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-12-17T06:29:56+02:00">decembrie 17, 2020</time></div></div></div></li></ul></li><li id="mc4wp_form_widget-8" class="widget widget_mc4wp_form_widget"><h2 class="widgettitle">Abonează-te și tu</h2> <script>(function() {
	window.mc4wp = window.mc4wp || {
		listeners: [],
		forms: {
			on: function(evt, cb) {
				window.mc4wp.listeners.push(
					{
						event   : evt,
						callback: cb
					}
				);
			}
		}
	}
})();</script><form id="mc4wp-form-1" class="mc4wp-form mc4wp-form-35511 mc4wp-form-theme mc4wp-form-theme-red" method="post" data-id="35511" data-name="Subscribe" ><div class="mc4wp-form-fields"><div class="mailchimp-widget-signup-form"><input type="email" name="EMAIL" placeholder="Introdu adresa de email" required /><button type="submit" class="btn">Abonează-te </button></div></div><label style="display: none !important;">Leave this field empty if you're human: <input type="text" name="_mc4wp_honeypot" value="" tabindex="-1" autocomplete="off" /></label><input type="hidden" name="_mc4wp_timestamp" value="1608306823" /><input type="hidden" name="_mc4wp_form_id" value="35511" /><input type="hidden" name="_mc4wp_form_element_id" value="mc4wp-form-1" /><div class="mc4wp-response"></div></form></li><li id="custom_html-24" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Prognoza meteo</h2><div class="textwidget custom-html-widget"><div class="m2meteo2_informer"><div class="m2meteo_title" style="
 margin: 0 auto!important;
 float: none!important;
"><a target="_blank" title="Meteo în  Cimişlia" href="https://meteo2.md/ro/Prognoza_Meteo/Cimişlia/Cimişlia/" rel="noopener">Meteo în  Cimişlia</a></div><script language="JavaScript" type="text/javascript" src="https://meteo2.md/configurator/html_informer.php?show_js=1&lang=ro&region=68&location=618406&color=%2351a7d4&title_on=1&color_1=%23ffffff&size=300&cfg_1=1&cfg_2=1&cfg_3=1&cfg_4=1&cfg_5=1"></script><div class="m2tometeo2"><a href="https://meteo2.md/ro/" title="Prognoza oferită de meteo2.md" target="_blank" rel="noopener">meteo2.md</a></div></div></div></li><li id="custom_html-23" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Curs valutar</h2><div class="textwidget custom-html-widget"><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/000000/300/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank" rel="noopener"><strong>www.curs.md</strong></a></noscript></div></li><li id="custom_html-30" class="widget_text widget widget_custom_html"><h2 class="widgettitle">Noi pe Facebook</h2><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.12&appId=300889713724796&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></li></ul></div></div></div><div class="post-container-bottom container span-col-md-8"><div class="row"><div class="col-md-8"><div class="clear"></div><div class="comments-form-wrapper" id="comments-form-wrapper"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Lasă un răspuns <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/#respond" style="display:none;">Anulează răspunsul</a></small></h3><form action="http://gazetadesud.md/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"><span id="email-notes">Adresa ta de email nu va fi publicată.</span> Câmpurile obligatorii sunt marcate cu <span class="required">*</span></p><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name<span class="required">*</span></label><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-email"><label for="email">Email<span class="required">*</span></label><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p><p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="text" value="" size="30" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Salvează-mi numele, emailul și situl web în acest navigator pentru data viitoare când o să comentez.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post comment" /> <input type='hidden' name='comment_post_ID' value='36042' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div></div></div><div class="footer-sidebar-2-wrapper footer-white"><div class="footer-sidebar-2 sidebar container footer-sidebar-2-container"><ul id="footer-sidebar-2"><li id="inhype-text-5" class="widget widget_inhype_text"><div class="inhype-textwidget-wrapper "><h2 class="widgettitle">Despre noi</h2><div class="inhype-textwidget" data-style="padding: 0px 30px 0px 0px;"><p>Publicația Periodică „Gazeta de Sud„ a fost înregistrată la Camera Înregistrării de Stat pe data de 2 noiembrie 1996, fiind unul din primele ziare independente de nivel local.</p><p>Cimişlia
str. Decebal, 11, etajul 2
tel/fax: 024122996, mob. 069109183;
e-mail:gazetadesud@mail.md <br/></p><p>Cahul
str. Bogdan-Petriceicu Haşdeu,9, g/l, or. Cahul RM
tel./fax: 029929948, mob. 079970295;
e-mail: gazetadesud@mail.md<br/></p> <a class="btn" href="http://gazetadesud.md/contact/" target="_self">Contact</a></div></div></li><li id="inhype-list-posts-6" class="widget widget_inhype_list_entries"><h2 class="widgettitle">Ultimele știri</h2><ul class="template-text-inside"><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="http://gazetadesud.md/category/administratia-publica/"><span class="cat-dot"></span><span class="cat-title">Administrația publică</span></a><a href="http://gazetadesud.md/category/cimislia/"><span class="cat-dot"></span><span class="cat-title">Cimişlia</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="http://gazetadesud.md/2020/12/18/rezultate-ale-colaborarii-orasului-cimislia-cu-autoritatile-poloneze/">Rezultate ale colaborării orașului Cimișlia cu autoritățile poloneze</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-12-18T08:47:00+02:00">decembrie 18, 2020</time></div></div></div></li><li class="template-text"><div class="inhype-text-post inhype-post"><div class="post-categories"><a href="http://gazetadesud.md/category/cultural/"><span class="cat-dot"></span><span class="cat-title">Cultural</span></a></div><div class="inhype-post-details"><h3 class="post-title entry-title"><a href="http://gazetadesud.md/2020/12/18/o-carte-despre-adevarul-istoric/">O carte despre adevărul istoric</a></h3><div class="post-date"><time class="entry-date published updated" datetime="2020-12-18T06:55:00+02:00">decembrie 18, 2020</time></div></div></div></li></ul></li><li id="text-12" class="widget widget_text"><h2 class="widgettitle">Prima Pagină</h2><div class="textwidget"><a href=http://gazetadesud.md/wp-content/uploads/2020/12/GdS-46.jpg"><img src=http://gazetadesud.md/wp-content/uploads/2020/12/GdS-46.jpg" width="200"/> </a></div></li><li id="text-22" class="widget widget_text"><div class="textwidget"><p><a href="http://drrm.gov.ro/w/"><br /> <img loading="lazy"   alt="" width="370" height="261" data-src="http://gazetadesud.md/wp-content/uploads/2020/10/baner-dem-1.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-23456" src="http://gazetadesud.md/wp-content/uploads/2020/10/baner-dem-1.jpg" alt="" width="370" height="261" /></noscript></a><a href="http://gazetadesud.md/wp-content/uploads/2020/07/logo-consiliuldepresa.png"><img loading="lazy"   alt="" width="176" height="147" data-src="http://gazetadesud.md/wp-content/uploads/2020/07/logo-consiliuldepresa.png" class="wp-image-33375 aligncenter lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="wp-image-33375 aligncenter" src="http://gazetadesud.md/wp-content/uploads/2020/07/logo-consiliuldepresa.png" alt="" width="176" height="147" /></noscript></a></p></div></li></ul></div></div><div class="footer-wrapper"><footer class="footer-white"><div class="container"><div class="footer-menu" role="navigation"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal-3" class="footer-links"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/">Despre noi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/">Știri regionale</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16549"><a href="http://gazetadesud.md/category/cultural/">Cultural</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div><div class="footer-bottom"><div class="footer-copyright"></div><div class="footer-social"><div class="social-icons-wrapper social-icons-with-bg"><a href="https://www.facebook.com/gazetadesudmoldova" target="_blank" class="a-facebook no-description"><i class="fa fa-facebook"></i></a></div></div></div></div></footer></div> <a class="scroll-to-top btn" aria-label="Scroll to top" href="#top"></a><div class="lrm-main lrm-font-svg lrm-user-modal lrm-btn-style--default" style="visibility: hidden;"><div class="lrm-user-modal-container"><div class="lrm-user-modal-container-inner"><ul class="lrm-switcher -is-login-only"><li><a href="#0" class="lrm-switch-to-link lrm-switch-to--login lrm-ficon-login selected"> Sign in </a></li></ul><div class="lrm-signin-section is-selected"><form class="lrm-form" action="#0" data-action="login"><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div><p class="lrm-form-message lrm-form-message--init"></p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input name="username" class="full-width has-padding has-border" type="text" aria-label="Email or Username" placeholder="Email or Username" required value="" autocomplete="username" data-autofocus="1"> <span class="lrm-error-message"></span></div><div class="fieldset"> <label class="image-replace lrm-password lrm-ficon-key" title="Password"></label> <input name="password" class="full-width has-padding has-border" type="password" aria-label="Password" placeholder="Password" required value=""> <span class="lrm-error-message"></span> <span class="hide-password lrm-ficon-eye" data-show="Show" data-hide="Hide" aria-label="Show"></span></div><div class="fieldset"> <label class="lrm-nice-checkbox__label lrm-remember-me-checkbox">Remember me <input type="checkbox" class="lrm-nice-checkbox lrm-remember-me" name="remember-me" checked><div class="lrm-nice-checkbox__indicator"></div> </label></div><div class="lrm-integrations lrm-integrations--login lrm-integrations-before-btn"></div><div class="lrm-integrations-otp"></div></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Log in </button></div><div class="lrm-fieldset-wrap"><div class="lrm-integrations lrm-integrations--login"></div></div> <input type="hidden" name="redirect_to" value=""> <input type="hidden" name="lrm_action" value="login"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" name="lp-ajax" value="login"> <input type="hidden" id="security-login" name="security-login" value="bf9ca011dc" /><input type="hidden" name="_wp_http_referer" value="/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/" /> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--reset-password">Forgot your password?</a></p></div><div class="lrm-reset-password-section "><form class="lrm-form" action="#0" data-action="lost-password"><div class="lrm-fieldset-wrap"><p class="lrm-form-message">Lost your password? Please enter your email address. You will receive mail with link to set new password.</p><div class="fieldset"> <label class="image-replace lrm-email lrm-ficon-mail" title="Email or Username"></label> <input class="full-width has-padding has-border" name="user_login" type="text" required placeholder="Email or Username" data-autofocus="1" aria-label="Email or Username"> <span class="lrm-error-message"></span></div><div class="lrm-integrations lrm-integrations--reset-pass"></div> <input type="hidden" name="lrm_action" value="lostpassword"> <input type="hidden" name="wp-submit" value="1"> <input type="hidden" id="security-lostpassword" name="security-lostpassword" value="15da24f257" /><input type="hidden" name="_wp_http_referer" value="/2020/12/18/activitatea-srl-cimislia-gaz-intre-obiective-si-realizari/" /></div><div class="fieldset fieldset--submit fieldset--default"> <button class="full-width has-padding" type="submit"> Reset password </button></div> <span class="wpcf7-submit" style="display: none;"></span></form><p class="lrm-form-bottom-message"><a href="#0" class="lrm-switch-to--login">Back to login</a></p></div></div> <a href="#0" class="lrm-close-form" title="close"> <span class="lrm-ficon-close"></span> </a></div></div> <script>(function() {function maybePrefixUrlField() {
	if (this.value.trim() !== '' && this.value.indexOf('http') !== 0) {
		this.value = "http://" + this.value;
	}
}

var urlFields = document.querySelectorAll('.mc4wp-form input[type="url"]');
if (urlFields) {
	for (var j=0; j < urlFields.length; j++) {
		urlFields[j].addEventListener('blur', maybePrefixUrlField);
	}
}
})();</script><script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here</script> <div class="mobmenu-overlay"></div><div class="mob-menu-header-holder mobmenu"  data-menu-display="mob-menu-slideout-over" data-open-icon="down-open" data-close-icon="up-open"><div  class="mobmenul-container"><a href="#" class="mobmenu-left-bt mobmenu-trigger-action" data-panel-target="mobmenu-left-panel" aria-label="Left Menu Button"><i class="mob-icon-menu mob-menu-icon"></i><i class="mob-icon-menu-1 mob-cancel-button"></i></a></div><div class="mob-menu-logo-holder"><a href="http://gazetadesud.md" class="headertext"><span></span></a></div><div class="mobmenur-container"></div></div><div class="mobmenu-left-alignment mobmenu-panel mobmenu-left-panel  "> <a href="#" class="mobmenu-left-bt" aria-label="Left Menu Button"><i class="mob-icon-menu-1 mob-cancel-button"></i></a><div class="mobmenu-content"><div class="menu-meniu-principal-container"><ul id="mobmenuleft" role="navigation" aria-label="Main navigation for mobile devices"><li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/" class="">Despre noi</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/" class="">Știri regionale</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-96"><a href="http://gazetadesud.md/category/cimislia/" class="">Cimişlia</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/cahul/" class="">Cahul</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/" class="">Căuşeni</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/" class="">Basarabeasca</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/" class="">Leova</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/" class="">Ştefan Vodă</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/" class="">Hâncești</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/" class="">Cantemir</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/" class="">UTA Gagauzia</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/" class="">Social</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/" class="">Educație</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16549"><a href="http://gazetadesud.md/category/cultural/" class="">Cultural</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/" class="">Politic</a><ul class="sub-menu "><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/" class="">Anticorupție</a></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/" class="">Stop FALS!</a></li></ul></li><li  class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="http://gazetadesud.md/category/publicitate/" class="">PUBLICITATE</a></li></ul></div></div><div class="mob-menu-left-bg-holder"></div></div> <script type='text/javascript' id='lrm-modal-js-extra'>var LRM = {"password_zxcvbn_js_src":"http:\/\/gazetadesud.md\/wp-includes\/js\/zxcvbn.min.js","allow_weak_password":"","password_strength_lib":null,"redirect_url":"","ajax_url":"http:\/\/gazetadesud.md\/?lrm=1","is_user_logged_in":"","reload_after_login":null,"selectors_mapping":{"login":"","register":""},"is_customize_preview":"","l10n":{"password_is_good":"Good Password","password_is_strong":"Strong Password","password_is_short":"Too Short Password","password_is_bad":"Bad Password","passwords_is_mismatch":"Passwords is mismatch!","passwords_is_weak":"Error: Your password is very weak!"}};</script> <script type='text/javascript' id='contact-form-7-js-extra'>var wpcf7 = {"apiSettings":{"root":"http:\/\/gazetadesud.md\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};</script> <script type='text/javascript' id='thickbox-js-extra'>var thickboxL10n = {"next":"Urm. >","prev":"< Ant","image":"Imagine","of":"de","close":"\u00cenchide","noiframes":"Aceast\u0103 func\u021bionalitate necesit\u0103 cadre \u00een-linie. Ai iframe-urile dezactivate sau navigatorul t\u0103u nu le suport\u0103.","loadingAnimation":"http:\/\/gazetadesud.md\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};</script> <script id="inhype-script-js-after">(function($){
  $(document).ready(function($) {

    "use strict";

    $("body").on("click", ".inhype-post .post-like-button", function(e){

      e.preventDefault();
      e.stopPropagation();

      var postlikes = $(this).next(".post-like-counter").text();
      var postid = $(this).data("id");

      if(getCookie("inhype-likes-for-post-"+postid) == 1) {
        // Already liked
      } else {

        setCookie("inhype-likes-for-post-"+postid, "1", 365);

        $(this).children("i").attr("class", "fa fa-heart");

        $(this).next(".post-like-counter").text(parseInt(postlikes) + 1);

        var data = {
            action: "inhype_likes",
            postid: postid,
        };

        var ajaxurl = "http://gazetadesud.md/wp-admin/admin-ajax.php";

        $.post( ajaxurl, data, function(response) {

            var wpdata = response;

        });
      }

    });

  });
  })(jQuery);</script> <script defer src="http://gazetadesud.md/wp-content/cache/autoptimize/js/autoptimize_9ed8c47b1d81050f6d52e9ce021a6c2b.js"></script></body></html>
<!-- Page supported by LiteSpeed Cache 3.5.2 on 2020-12-18 17:53:43 -->