 <!DOCTYPE html><html lang="en-GB"><head><meta charset="UTF-8"><link rel="preconnect" href="https://fonts.gstatic.com/" crossorigin /><script>WebFontConfig={google:{families:["Rubik:400,500,700:latin,latin-ext","Poppins:400:latin,latin-ext"]}};if ( typeof WebFont === "object" && typeof WebFont.load === "function" ) { WebFont.load( WebFontConfig ); }</script><script id="litespeed-webfont-lib" src="http://gazetadesud.md/wp-content/plugins/litespeed-cache/assets/js/webfontloader.min.js" async></script><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link media="all" href="http://gazetadesud.md/wp-content/cache/autoptimize/css/autoptimize_dd84ded7b113c77f85f1ca310145b0fc.css" rel="stylesheet" /><title>În al doilea tur de scrutin prezidențial, alegătorii sunt îndemnați să sesizeze neregulile în procesul de vot</title><link rel='dns-prefetch' href='//www.googletagmanager.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title=" &raquo; Feed" href="http://gazetadesud.md/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; Comments Feed" href="http://gazetadesud.md/comments/feed/" /><link rel="alternate" type="application/rss+xml" title=" &raquo; În al doilea tur de scrutin prezidențial, alegătorii sunt îndemnați să sesizeze neregulile în procesul de vot Comments Feed" href="http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/feed/" /><link rel='stylesheet' id='sccss_style-css'  href='http://gazetadesud.md?sccss=1&#038;ver=5.5.3' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadesud.md/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script> <script type='text/javascript' id='email-subscribers-js-extra'>var es_data = {"messages":{"es_empty_email_notice":"Please enter email address","es_rate_limit_notice":"You need to wait for sometime before subscribing again","es_single_optin_success_message":"Successfully Subscribed.","es_email_exists_notice":"Email Address already exists!","es_unexpected_error_notice":"Oops.. Unexpected error occurred.","es_invalid_email_notice":"Invalid email address","es_try_later_notice":"Please try after some time"},"es_ajax_url":"http:\/\/gazetadesud.md\/wp-admin\/admin-ajax.php"};</script> <script type='text/javascript' id='bwg_frontend-js-extra'>var bwg_objectsL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"This is not a valid email address.","bwg_search_result":"There are no images matching your search.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Search","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Show Comments","bwg_hide_comments":"Hide Comments","bwg_restore":"Restore","bwg_maximize":"Maximize","bwg_fullscreen":"Fullscreen","bwg_exit_fullscreen":"Exit Fullscreen","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Play","pause":"Pause","is_pro":"","bwg_play":"Play","bwg_pause":"Pause","bwg_hide_info":"Hide info","bwg_show_info":"Show info","bwg_hide_rating":"Hide rating","bwg_show_rating":"Show rating","ok":"Ok","cancel":"Cancel","select_all":"Select all","lazy_load":"0","lazy_loader":"http:\/\/gazetadesud.md\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};</script> <script type='text/javascript' src='https://www.googletagmanager.com/gtag/js?id=UA-141762714-1' id='google_gtagjs-js' async></script> <script type='text/javascript' id='google_gtagjs-js-after'>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('set', 'developer_id.dZTNiMT', true);
gtag('config', 'UA-141762714-1', {"anonymize_ip":true} );</script> <link rel="https://api.w.org/" href="http://gazetadesud.md/wp-json/" /><link rel="alternate" type="application/json" href="http://gazetadesud.md/wp-json/wp/v2/posts/35463" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesud.md/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Tragedie la Căușeni. Un adolescent a fost ucis și aruncat într-o râpă' href='http://gazetadesud.md/2020/11/04/tragedie-la-causeni-un-adolescent-a-fost-ucis-si-aruncat-intr-o-rapa/' /><link rel='next' title='Târgul ovinelor și caprinelor se va desfășura la Cimișlia' href='http://gazetadesud.md/2020/11/06/targul-ovinelor-si-caprinelor-se-va-desfasura-la-cimislia/' /><meta name="generator" content="WordPress 5.5.3" /><link rel="canonical" href="http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/" /><link rel='shortlink' href='http://gazetadesud.md/?p=35463' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F11%2F05%2Fin-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F11%2F05%2Fin-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot%2F&#038;format=xml" /><meta name="generator" content="Site Kit by Google 1.19.0" /><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type='text/javascript'>document.cookie = 'quads_browser_width='+screen.width;</script> <script>document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );</script> <link rel="pingback" href="http://gazetadesud.md/xmlrpc.php"><meta name="google-site-verification" content="yItrIDLuakGFAC37LCYmJ6m_TEmZMtl_5h_yT2iO7s4"><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazetadesud.md/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script>(adsbygoogle = window.adsbygoogle || []).push({"google_ad_client":"ca-pub-2209871917358776","enable_page_level_ads":true,"tag_partner":"site_kit"});</script><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /><meta name="msapplication-TileImage" content="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-35463 single-format-standard wp-custom-logo wide wpb-js-composer js-comp-ver-5.2.1 vc_responsive" ><div id="page" class="site"> <a class="skip-link screen-reader-text" href="#content"> Skip to content</a><div class="wrapper"><header class="mg-headwidget"><div class="mg-head-detail d-none d-md-block"><div class="container"><div class="row align-items-center"><div class="col-md-6 col-xs-12 col-sm-6"><ul class="info-left"><li><i class="fa fa-calendar ml-3"></i>Fri. Nov 6th, 2020 <span id="time" class="time"></span></li></ul></div><div class="col-md-6 col-xs-12"><ul class="mg-social info-right"></ul></div></div></div></div><div class="clearfix"></div><div class="mg-nav-widget-area-back" style='background-image: url("http://gazetadesud.md/wp-content/themes/newses/images/head-back.jpg" );'><div class="overlay"><div class="inner"  style="background-color:#ffffff;" ><div class="container"><div class="mg-nav-widget-area"><div class="row align-items-center"><div class="col-md-4 text-center-xs"> <a href="http://gazetadesud.md/" class="navbar-brand" rel="home"><img width="274" height="78"   alt="" data-src="http://gazetadesud.md/wp-content/uploads/2013/11/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78"   alt="" data-src="http://gazetadesud.md/wp-content/uploads/2013/11/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78" src="http://gazetadesud.md/wp-content/uploads/2013/11/cropped-logo5.png" class="custom-logo" alt="" /></noscript></noscript></a><div class="site-branding-text"><h1 class="site-title"> <a href="http://gazetadesud.md/" rel="home"></a></h1><p class="site-description"></p></div></div><div class="col-md-8 text-center-xs"><div class="mg-tpt-tag-area"></div></div></div></div></div></div></div></div><div class="mg-menu-full"><nav class="navbar navbar-expand-lg navbar-wp"><div class="container"><div class="m-header align-items-center"> <a class="mobilehomebtn" href="http://gazetadesud.md"><span class="fa fa-home"></span></a> <button class="navbar-toggler collapsed mr-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation"> <span class="my-1 mx-2 close">X</span> <span class="navbar-toggler-icon"></span> </button><div class="dropdown show mg-search-box"> <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a><div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink"><form role="search" method="get" id="searchform" action="http://gazetadesud.md/"><div class="input-group"> <input type="search" class="form-control" placeholder="Search" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div></div></div><div class="collapse navbar-collapse" id="navbar-wp"><ul id="menu-meniu-principal" class="nav navbar-nav mr-auto"><li class="active home"><a class="nav-link homebtn" title="Home" href="http://gazetadesud.md"><span class='fa fa-home'></span></a></li><li id="menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a class="nav-link" title="Despre noi" href="http://gazetadesud.md/contact/">Despre noi</a></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68 dropdown"><a title="social" href="http://gazetadesud.md/category/social/" data-toggle="dropdown" class="dropdown-toggle"><span class="glyphicon social"></span>&nbsp;Social </a><ul role="menu" class=" dropdown-menu"><li id="menu-item-11066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a class="dropdown-item" title="Drepturile omului: garanții vs realități" href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933 dropdown"><a class="dropdown-item" title="Moldova +" href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a class="dropdown-item" title="Tendere" href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a class="dropdown-item" title="Corupție" href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a class="dropdown-item" title="Vecinii" href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li id="menu-item-11722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a class="dropdown-item" title="Eseuri" href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a class="dropdown-item" title="Concurs de eseuri" href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a class="dropdown-item" title="Surse alternative de energie" href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li id="menu-item-16539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/"><span class="glyphicon Fii cu Ochii pe Autorități"></span>&nbsp;Fii cu Ochii pe Autorități</a></li></ul></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a class="nav-link" title="Administrația publică" href="http://gazetadesud.md/category/administratia-publica/" data-toggle="dropdown" class="dropdown-toggle">Administrația publică </a><ul role="menu" class=" dropdown-menu"><li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a class="dropdown-item" title="Cunoaște-ți alesul" href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a class="dropdown-item" title="Cimişlia" href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a class="dropdown-item" title="Cahul" href="http://gazetadesud.md/category/cahul/">Cahul</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a class="dropdown-item" title="Căuşeni" href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a class="dropdown-item" title="Basarabeasca" href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a class="dropdown-item" title="Leova" href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a class="dropdown-item" title="Ştefan Vodă" href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a class="dropdown-item" title="Hâncești" href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a class="dropdown-item" title="Cantemir" href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a class="dropdown-item" title="UTA Gagauzia" href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72 dropdown"><a class="nav-link" title="Economie" href="http://gazetadesud.md/category/economie/" data-toggle="dropdown" class="dropdown-toggle">Economie </a><ul role="menu" class=" dropdown-menu"><li id="menu-item-12749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a class="dropdown-item" title="Bani publici" href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a class="nav-link" title="Educație" href="http://gazetadesud.md/category/educatie/">Educație</a></li><li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a class="nav-link" title="ECOLOGIE" href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li id="menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549 dropdown"><a class="nav-link" title="Cultural" href="http://gazetadesud.md/category/cultural/" data-toggle="dropdown" class="dropdown-toggle">Cultural </a><ul role="menu" class=" dropdown-menu"><li id="menu-item-16550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a class="dropdown-item" title="Viața Spirituală" href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a class="nav-link" title="Sport" href="http://gazetadesud.md/category/sport/">Sport</a></li><li id="menu-item-16557" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16557 dropdown"><a class="nav-link" title="Știri pe scurt" href="http://gazetadesud.md/category/tendere/uncategorized/" data-toggle="dropdown" class="dropdown-toggle">Știri pe scurt </a><ul role="menu" class=" dropdown-menu"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77 dropdown"><a class="dropdown-item" title="Politic" href="http://gazetadesud.md/category/politic/">Politic</a><ul role="menu" class=" dropdown-menu"><li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a class="dropdown-item" title="Obiectiv european" href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a class="dropdown-item" title="Anticorupție" href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a class="dropdown-item" title="Stop FALS!" href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li></ul></li><li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a class="nav-link" title="Opinii" href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a class="nav-link" title="Internațional" href="http://gazetadesud.md/category/international/">Internațional</a></li><li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a class="nav-link" title="PUBLICITATE" href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div><div class="desk-header pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center"><div class="dropdown show mg-search-box"> <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false"> <i class="fa fa-search"></i> </a><div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink"><form role="search" method="get" id="searchform" action="http://gazetadesud.md/"><div class="input-group"> <input type="search" class="form-control" placeholder="Search" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div></div></div></div></nav></div></header><div class="clearfix"></div><main id="content"><div class="container"><div class="row"><div class="col-md-12"><div class="mg-header mb-30"><div class="mg-blog-category mb-1"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/social/" alt="View all posts in Social"> Social </a></div><h1 class="title">În al doilea tur de scrutin prezidențial, alegătorii sunt îndemnați să sesizeze neregulile în procesul de vot</h1><div class="media mg-info-author-block"> <a class="mg-author-pic" href="http://gazetadesud.md/author/gazetadesud/"> <img alt=''  data-srcset='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=300&#038;r=g 2x'  height='150' width='150' loading='lazy' data-src="http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=150&#038;r=g" class="avatar avatar-150 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt=''  data-srcset='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=300&#038;r=g 2x'  height='150' width='150' loading='lazy' data-src="http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=150&#038;r=g" class="avatar avatar-150 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=150&#038;r=g' srcset='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=300&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></noscript> </a><div class="media-body"><h4 class="media-heading"><span>By</span><a href="http://gazetadesud.md/author/gazetadesud/">gazetadesud</a></h4> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> Nov 5, 2020</span></div></div></div></div><div class="col-md-9"><div class="mg-blog-post-box"> <img width="2000" height="2000"   alt="" loading="lazy" data-srcset="http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2.png 2000w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-300x300.png 300w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-1024x1024.png 1024w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-150x150.png 150w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-768x768.png 768w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-1536x1536.png 1536w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-45x45.png 45w"  data-src="http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2.png" data-sizes="(max-width: 2000px) 100vw, 2000px" class="img-responsive wp-post-image lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="2000" height="2000" src="http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2.png" class="img-responsive wp-post-image" alt="" loading="lazy" srcset="http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2.png 2000w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-300x300.png 300w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-1024x1024.png 1024w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-150x150.png 150w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-768x768.png 768w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-1536x1536.png 1536w, http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2-45x45.png 45w" sizes="(max-width: 2000px) 100vw, 2000px" /></noscript><article class="small single p-3"><div class='code-block code-block-1' style='margin: 392px 0px 8px; clear: both; padding-right: 0px;'> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-6783289710275619",
    enable_page_level_ads: true
  });</script></div><p><strong>Duminică, 1 noiembrie 2020, când s-a desfășurat primul tur al alegerilor prezidențiale, cetățenii, unii funcționari electorali, dar și observatorii au raportat o serie de nereguli, inclusiv </strong><strong>transportarea organizată a alegătorilor din regiunea transnistreană, fotografierea buletinelor de vot, prezența afișajului electoral în raza secției de votare etc. </strong><strong>Experții încurajează cetățenii să raporteze neregulile și în turul doi al scrutinului, care va avea loc la 15 noiembrie.</strong></p><p><strong>Abatere comisă de un demnitar local</strong></p><p><em>La 1 noiembrie, observatorii Promo-LEX au înregistrat un incident în satul Cocieri, raionul Dubăsari, când </em>reprezentantul unuia dintre candidați a fost agresat verbal de către președintele raionului Dubăsari, Grigore Filipov, ales pe listele PSRM, în momentul când fotografia automobilele care transportau alegătorii. Întrebat de ce a agresat verbal observatorul, <strong>Grigore Filipov </strong>a motivat că este în ședință și nu poate vorbi, iar ulterior nu a mai răspuns la apeluri. Amintim că președintele raionului Dubăsari Grigore Filipov este tatăl lui Vadim Filipov, membru al Comisiei Electorale Centrale (CEC), dar și cumătrul candidatului independent susținut de socialiști, Igor Dodon. &nbsp;</p><p><a href="https://promolex.md/19045-misiunea-de-observare-promo-lex-prezinta-ultimele-date-din-ziua-alegerilor-prezidentiale-din-1-noiembrie-2020/?lang=ro">Misiunea de Observare Promo-LEX</a><em> a raportat în ziua alegerilor <strong>520</strong> de incidente și nereguli: deconectări de energie electrică, transportarea organizată a alegătorilor, absența sigiliilor pe urnele de vot, fotografierea buletinelor de vot etc.</em><em></em></p><p><em><strong>Șef-adjunct IGP: </strong></em><strong>„Agitația electorală este la ea acasă”</strong><em><strong></strong></em></p><p><em>Potrivit datelor </em><strong>Inspectoratului General al Poliției (IGP), în ziua scrutinului prezidențial au fost înregistrate </strong><strong>peste 300</strong><strong> </strong><strong>de încălcări</strong><strong>, inclusiv </strong><strong>cazuri de fotografiere a buletinelor de vot, </strong>de corupere a alegătorilor, dar și de promovare a concurenților electorali. „Agitația electorală este la ea acasă”, a declarat șeful adjunct al IGP, <strong>Marin Maxian</strong>, în cadrul unei <a href="https://www.facebook.com/272220679544918/videos/1774716569353155/">conferințe de presă</a>. Unii dintre concurenții electorali au depus mai multe sesizări &nbsp;la organele electorale, dar și la poliție, în care au raportat mai multe nereguli.</p><p><strong>Elena Prohnițchi</strong>, expertă la <a href="http://www.adept.md/" target="_blank" rel="noreferrer noopener">Asociația pentru Democrație Participativă „ADEPT</a>”, organizația care gestionează platforma <a href="http://www.alegeri.md">www.alegeri.md</a>, atenționează că orice cetățean poate depune o sesizare dacă a depistat nereguli în ziua scrutinului. Totodată, cadrul legal le oferă posibilitate alegătorilor să sesizeze nu doar neregulile observate în ziua alegerilor, dar și pe durata campaniei electorale, sesizând autoritățile electorale, poliția și procuratura, în funcție de tipul și gravitatea presupuselor abateri. Alegătorii pot trimite sesizări la Comisia Electorală Centrală, la adresa electronică <a href="mailto:info@cec.md">info@cec.md</a>, iar petiționarii trebuie să-și argumenteze sesizarea prin probe video, audio sau foto, declarațiile martorilor sau alte probe. „Dacă suntem martorii unor nereguli în campania electorală și nu facem nimic, pierdem orice drept moral să ne plângem că votul nostru a fost fraudat. Dacă nu raportăm neregulile, riscăm să pățim ca în proverbul popular: „cine fură azi un ou, mâine va fura un bou”.&nbsp; Doar că în cazul alegerilor proverbul ar suna diferit:&nbsp;”cine fură azi un vot, mâine va fura viitorul țării”, spune ea. Elena Prohnițchi îi îndeamnă pe alegători să fie vigilenți și să raporteze orice abateri și nereguli în turul doi al scrutinului. „Nu lăsați să vă fie furat viitorul, raportați când vedeți că se fac cadouri electorale, când preotul face agitație electorală în biserică ori primarul la școală, când sunt folosite bunurile publice în favoarea unui candidat, când nu sunt respectate măsurile anti-COVID-19 la întâlnirile cu alegătorii. Doar așa putem face ca votul nostru să conteze”, a conchis experta.</p><p><strong>Ce fel de nereguli pot fi raportate?</strong></p><p>Pentru diferite abateri, există <a href="http://alegeri.md/w/Alegerile_preziden%C8%9Biale_din_2020_%C3%AEn_Republica_Moldova#Sesiz.C4.83ri_electorale">modele de sesizare</a> în funcție de organul la care este depusă plângerea. În cazul coruperii alegătorilor, <a href="https://drive.google.com/file/d/1xo7pnsiSz8CsgAItJHYOQZnzK8_K4nQE/view">sesizarea</a> va fi depusă la CEC sau Procuratura Generală. În cazul implicării în alegeri a cultelor religioase, <a href="https://drive.google.com/file/d/1xo7pnsiSz8CsgAItJHYOQZnzK8_K4nQE/view">sesizarea</a> va fi depusă, de asemenea la CEC, dar și la Ministerul Justiției. În situația în care <a href="https://drive.google.com/file/d/1_z8GTT-6OIIK807jCe109wkBXGk7jvPZ/view" target="_blank" rel="noreferrer noopener">nu se respectă regulile obligatorii de prevenire și combatere a infecției COVID-19</a> (distanța socială, purtarea măștii etc.), <a href="https://drive.google.com/file/d/1_z8GTT-6OIIK807jCe109wkBXGk7jvPZ/view">sesizarea</a> poate fi depusă la CEC, dar și la Inspectoratul teritorial de poliție. De asemenea, poliția locală, CEC, dar și Consiliul Electoral al Circumscripției Electorale pot fi <a href="https://drive.google.com/file/d/1ehcXK0KJ2xGeDP3rCctzf2QxpcVlJGmP/view">sesizate</a> în cazul <a href="https://drive.google.com/file/d/1ehcXK0KJ2xGeDP3rCctzf2QxpcVlJGmP/view" target="_blank" rel="noreferrer noopener">agitației electorale contrare normelor electorale</a>. Aceste petiții pot fi redirecționate și la Asociația „ADEPT”. Această asociațienu este organ de documentare a sesizărilor, însă experții le pot oferi consultații alegătorilor în caz de necesitate. Neregulile pot fi filmate sau fotografiate și postate în rețelele sociale, pot fi informați și jurnaliștii care vor mediatiza aceste cazuri.</p><p><strong>Ți-au fost încălcate drepturile și libertățile fundamentale? Sună la &#8220;Linia verde&#8221; 080080030 cu apel gratuit de pe telefoanele fixe sau mobile, iar noi te vom ajuta să fii auzit/ă și te vom îndruma la instituțiile publice abilitate.</strong><strong></strong></p><p class="has-text-align-right"><em><strong>Lilia Zaharia</strong>, <br><strong>Asociația Presei Independente</strong></em></p><div class="wp-block-image"><figure class="alignleft size-large"><img loading="lazy" width="960" height="383"  alt=""  data-srcset="http://gazetadesud.md/wp-content/uploads/2020/10/bulina1.png 960w, http://gazetadesud.md/wp-content/uploads/2020/10/bulina1-300x120.png 300w, http://gazetadesud.md/wp-content/uploads/2020/10/bulina1-768x306.png 768w"  data-src="http://gazetadesud.md/wp-content/uploads/2020/10/bulina1.png" data-sizes="(max-width: 960px) 100vw, 960px" class="wp-image-35372 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" width="960" height="383" src="http://gazetadesud.md/wp-content/uploads/2020/10/bulina1.png" alt="" class="wp-image-35372" srcset="http://gazetadesud.md/wp-content/uploads/2020/10/bulina1.png 960w, http://gazetadesud.md/wp-content/uploads/2020/10/bulina1-300x120.png 300w, http://gazetadesud.md/wp-content/uploads/2020/10/bulina1-768x306.png 768w" sizes="(max-width: 960px) 100vw, 960px" /></noscript></figure></div>  <script>function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }</script> <div class="post-share"><div class="post-share-icons cf"> <a href="https://www.facebook.com/sharer.php?u=http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/" class="link facebook" target="_blank" > <i class="fa fa-facebook"></i></a> <a href="http://twitter.com/share?url=http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/&#038;text=%C3%8En%20al%20doilea%20tur%20de%20scrutin%20preziden%C8%9Bial%2C%20aleg%C4%83torii%20sunt%20%C3%AEndemna%C8%9Bi%20s%C4%83%20sesizeze%20neregulile%20%C3%AEn%20procesul%20de%20vot" class="link twitter" target="_blank"> <i class="fa fa-twitter"></i></a> <a href="mailto:?subject=În%20al%20doilea%20tur%20de%20scrutin%20prezidențial,%20alegătorii%20sunt%20îndemnați%20să%20sesizeze%20neregulile%20în%20procesul%20de%20vot&#038;body=http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/" class="link email" target="_blank" > <i class="fa fa-envelope-o"></i></a> <a href="https://www.linkedin.com/sharing/share-offsite/?url=http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/&#038;title=%C3%8En%20al%20doilea%20tur%20de%20scrutin%20preziden%C8%9Bial%2C%20aleg%C4%83torii%20sunt%20%C3%AEndemna%C8%9Bi%20s%C4%83%20sesizeze%20neregulile%20%C3%AEn%20procesul%20de%20vot" class="link linkedin" target="_blank" > <i class="fa fa-linkedin"></i></a> <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a></div></div></article></div><div class="clearfix mb-4"></div><div class="media mg-info-author-block"> <a class="mg-author-pic" href="http://gazetadesud.md/author/gazetadesud/"><img alt=''  data-srcset='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=300&#038;r=g 2x'  height='150' width='150' loading='lazy' data-src="http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=150&#038;r=g" class="avatar avatar-150 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt=''  data-srcset='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=300&#038;r=g 2x'  height='150' width='150' loading='lazy' data-src="http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=150&#038;r=g" class="avatar avatar-150 photo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img alt='' src='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=150&#038;r=g' srcset='http://0.gravatar.com/avatar/32eae233ae10b19a073d37b7c68d9ea3?s=300&#038;r=g 2x' class='avatar avatar-150 photo' height='150' width='150' loading='lazy'/></noscript></noscript></a><div class="media-body"><h4 class="media-heading"><a href ="http://gazetadesud.md/author/gazetadesud/">gazetadesud</a></h4><p></p></div></div><div class="wd-back"><div class="mg-sec-title st3"><h4><span class="bg">Related Post</span></h4></div><div class="small-list-post row"><div class="small-post media col-md-6 col-sm-6 col-xs-12"><div class="img-small-post back-img" style="background-image: url('http://gazetadesud.md/wp-content/uploads/2020/11/oi.jpg');"> <a href="http://gazetadesud.md/2020/11/06/targul-ovinelor-si-caprinelor-se-va-desfasura-la-cimislia/" class="link-div"></a></div><div class="small-post-content media-body"><div class="mg-blog-category"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/cimislia/" alt="View all posts in Cimişlia"> Cimişlia </a><a class="newses-categories category-color-1" href="http://gazetadesud.md/category/social/" alt="View all posts in Social"> Social </a></div><h5 class="title"><a href="http://gazetadesud.md/2020/11/06/targul-ovinelor-si-caprinelor-se-va-desfasura-la-cimislia/" title="Permalink to: Târgul ovinelor și caprinelor se va desfășura la Cimișlia"> Târgul ovinelor și caprinelor se va desfășura la Cimișlia</a></h5><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="http://gazetadesud.md/J/00/"> J Nov, 2020</a></span> <a href="http://gazetadesud.md/author/gazetadesud/"> <i class="fa fa-user-circle-o"></i> gazetadesud</a></div></div></div><div class="small-post media col-md-6 col-sm-6 col-xs-12"><div class="img-small-post back-img" style="background-image: url('http://gazetadesud.md/wp-content/uploads/2020/11/MC-preotiCampanie-01.png');"> <a href="http://gazetadesud.md/2020/11/04/o-biserica-vizitata-de-igor-dodon-in-campanie-a-primit-la-o-saptamana-bani-din-bugetul-local/" class="link-div"></a></div><div class="small-post-content media-body"><div class="mg-blog-category"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/social/" alt="View all posts in Social"> Social </a></div><h5 class="title"><a href="http://gazetadesud.md/2020/11/04/o-biserica-vizitata-de-igor-dodon-in-campanie-a-primit-la-o-saptamana-bani-din-bugetul-local/" title="Permalink to: O biserică vizitată de Igor Dodon în campanie a primit, la o săptămână, bani din bugetul local"> O biserică vizitată de Igor Dodon în campanie a primit, la o săptămână, bani din bugetul local</a></h5><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="http://gazetadesud.md/J/00/"> J Nov, 2020</a></span> <a href="http://gazetadesud.md/author/gazetadesud/"> <i class="fa fa-user-circle-o"></i> gazetadesud</a></div></div></div><div class="small-post media col-md-6 col-sm-6 col-xs-12"><div class="img-small-post back-img" style="background-image: url('http://gazetadesud.md/wp-content/uploads/2020/11/romania.republica-moldova.jpg');"> <a href="http://gazetadesud.md/2020/11/02/romania-si-republica-moldova-marcheaza-in-acest-an-10-ani-de-parteneriat-strategic-de-nota-10/" class="link-div"></a></div><div class="small-post-content media-body"><div class="mg-blog-category"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/social/" alt="View all posts in Social"> Social </a><a class="newses-categories category-color-1" href="http://gazetadesud.md/category/tendere/uncategorized/" alt="View all posts in Știri pe scurt"> Știri pe scurt </a></div><h5 class="title"><a href="http://gazetadesud.md/2020/11/02/romania-si-republica-moldova-marcheaza-in-acest-an-10-ani-de-parteneriat-strategic-de-nota-10/" title="Permalink to: România și Republica Moldova marchează în acest an 10 ani de parteneriat strategic de nota 10"> România și Republica Moldova marchează în acest an 10 ani de parteneriat strategic de nota 10</a></h5><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i><a href="http://gazetadesud.md/J/00/"> J Nov, 2020</a></span> <a href="http://gazetadesud.md/author/gazetadesud/"> <i class="fa fa-user-circle-o"></i> gazetadesud</a></div></div></div></div></div><div id="comments" class="comments-area mg-card-box padding-20"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/#respond" style="display:none;">Cancel reply</a></small></h3><form action="http://gazetadesud.md/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p><p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p><p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p><p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Save my name, email, and website in this browser for the next time I comment.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='35463' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div><aside class="col-md-3"><div id="sidebar-right" class="mg-sidebar"><div id="text-22" class="mg-widget widget_text"><div class="textwidget"><p><a href="http://drrm.gov.ro/w/"><img loading="lazy"   alt="" width="370" height="261" data-src="http://gazetadesud.md/wp-content/uploads/2020/10/baner-dem-1.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-23456" src="http://gazetadesud.md/wp-content/uploads/2020/10/baner-dem-1.jpg" alt="" width="370" height="261" /></noscript></a></p></div></div><div id="search-2" class="mg-widget widget_search"><div class="mg-wid-title"><h6><span class="bg">Caută</span></h6></div><form role="search" method="get" id="searchform" action="http://gazetadesud.md/"><div class="input-group"> <input type="search" class="form-control" placeholder="Search" value="" name="s" /> <span class="input-group-btn btn-default"> <button type="submit" class="btn"> <i class="fa fa-search"></i> </button> </span></div></form></div><div id="text-12" class="mg-widget widget_text"><div class="mg-wid-title"><h6><span class="bg">Prima Pagină</span></h6></div><div class="textwidget"><a href=http://gazetadesud.md/wp-content/uploads/2020/11/GdS-41.jpg"><img src=http://gazetadesud.md/wp-content/uploads/2020/11/GdS-41.jpg" width="200"/> </a></div></div><div id="custom_html-8" class="widget_text mg-widget widget_custom_html"><div class="mg-wid-title"><h6><span class="bg">Noi pe Facebook</span></h6></div><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.12&appId=300889713724796&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></div><div id="text-19" class="mg-widget widget_text"><div class="mg-wid-title"><h6><span class="bg">PUBLICITATE</span></h6></div><div class="textwidget"><p><a href="https://www.maib.md/ro/refinantare-micro-afaceri/?=v7/"><img loading="lazy"   alt="" width="370" height="261" data-src="http://gazetadesud.md/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" class="aligncenter size-full wp-image-23456 lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img loading="lazy" class="aligncenter size-full wp-image-23456" src="http://gazetadesud.md/wp-content/uploads/2020/09/Bener-media-Refinace-IMM-stire-site.jpg" alt="" width="370" height="261" /></noscript></a></p></div></div><div id="text-9" class="mg-widget widget_text"><div class="textwidget"><a href=https://consiliuldepresa.md/ro/page/lista-semnatarilor><img src=http://gazetadesud.md/wp-content/uploads/2020/07/logo-consiliuldepresa.png" width="200"/> </a></div></div><div id="custom_html-9" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="m2meteo2_informer"><div class="m2meteo_title" style="
 margin: 0 auto!important;
 float: none!important;
"><a target="_blank" title="Meteo în  Cimişlia" href="https://meteo2.md/ro/Prognoza_Meteo/Cimişlia/Cimişlia/" rel="noopener noreferrer">Meteo în  Cimişlia</a></div><script language="JavaScript" type="text/javascript" src="https://meteo2.md/configurator/html_informer.php?show_js=1&lang=ro&region=68&location=618406&color=%2351a7d4&title_on=1&color_1=%23ffffff&size=300&cfg_1=1&cfg_2=1&cfg_3=1&cfg_4=1&cfg_5=1"></script><div class="m2tometeo2"><a href="https://meteo2.md/ro/" title="Prognoza oferită de meteo2.md" target="_blank" rel="noopener noreferrer">meteo2.md</a></div></div></div></div><div id="archives-2" class="mg-widget widget_archive"><div class="mg-wid-title"><h6><span class="bg">Arhiva Gazeta de SUD</span></h6></div> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva Gazeta de SUD</label> <select id="archives-dropdown-2" name="archive-dropdown"><option value="">Select Month</option><option value='http://gazetadesud.md/2020/11/'> November 2020</option><option value='http://gazetadesud.md/2020/10/'> October 2020</option><option value='http://gazetadesud.md/2020/09/'> September 2020</option><option value='http://gazetadesud.md/2020/08/'> August 2020</option><option value='http://gazetadesud.md/2020/07/'> July 2020</option><option value='http://gazetadesud.md/2020/06/'> June 2020</option><option value='http://gazetadesud.md/2020/05/'> May 2020</option><option value='http://gazetadesud.md/2020/04/'> April 2020</option><option value='http://gazetadesud.md/2020/03/'> March 2020</option><option value='http://gazetadesud.md/2020/02/'> February 2020</option><option value='http://gazetadesud.md/2020/01/'> January 2020</option><option value='http://gazetadesud.md/2019/12/'> December 2019</option><option value='http://gazetadesud.md/2019/11/'> November 2019</option> </select> <script type="text/javascript">(function() {
	var dropdown = document.getElementById( "archives-dropdown-2" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();</script> </div><div id="custom_html-10" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/000000/300/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank" rel="noopener noreferrer"><strong>www.curs.md</strong></a></noscript></div></div><div id="custom_html-13" class="widget_text mg-widget widget_custom_html"><div class="mg-wid-title"><h6><span class="bg">privesc.eu</span></h6></div><div class="textwidget custom-html-widget"><iframe  frameborder="0" width="480" height="270" scrolling="no" title="Televizor Privesc.Eu" data-src="//www.privesc.eu/Widget/embeded/Înregistrare/Moldova,Parlament,Guvern,Conferinte,Offlineuri,Emisiuni,RIA,Concerte,Retransmisiuni,Sport,Monden,Altele," class="lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="></iframe></div></div></div></aside></div></div></main><div class="container mg-posts-sec-inner"><div class="missed-inner wd-back"><div class="small-list-post row"><div class="col-md-12"><div class="mg-sec-title st3"><h4><span class="bg">Ultimele știri</span></h4></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-box sm mb-0"><div class="mg-blog-thumb md back-img" style="background-image: url('http://gazetadesud.md/wp-content/uploads/2020/11/oi.jpg');"> <a href="http://gazetadesud.md/2020/11/06/targul-ovinelor-si-caprinelor-se-va-desfasura-la-cimislia/" class="link-div"></a><div class="mg-blog-category"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/cimislia/" alt="View all posts in Cimişlia"> Cimişlia </a><a class="newses-categories category-color-1" href="http://gazetadesud.md/category/social/" alt="View all posts in Social"> Social </a></div> <span class="post-form"><i class="fa fa-camera"></i></span></div><article class="small px-0 mt-2"><h4 class="title"> <a href="http://gazetadesud.md/2020/11/06/targul-ovinelor-si-caprinelor-se-va-desfasura-la-cimislia/" title="Permalink to: Târgul ovinelor și caprinelor se va desfășura la Cimișlia"> Târgul ovinelor și caprinelor se va desfășura la Cimișlia</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://gazetadesud.md/2020/11/"> Nov 6, 2020</a></span> <a class="auth" href="http://gazetadesud.md/author/gazetadesud/"><i class="fa fa-user-o"></i> gazetadesud</a></div></article></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-box sm mb-0"><div class="mg-blog-thumb md back-img" style="background-image: url('http://gazetadesud.md/wp-content/uploads/2020/11/Infografic_rom-2.png');"> <a href="http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/" class="link-div"></a><div class="mg-blog-category"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/social/" alt="View all posts in Social"> Social </a></div> <span class="post-form"><i class="fa fa-camera"></i></span></div><article class="small px-0 mt-2"><h4 class="title"> <a href="http://gazetadesud.md/2020/11/05/in-al-doilea-tur-de-scrutin-prezidential-alegatorii-sunt-indemnati-sa-sesizeze-neregulile-in-procesul-de-vot/" title="Permalink to: În al doilea tur de scrutin prezidențial, alegătorii sunt îndemnați să sesizeze neregulile în procesul de vot"> În al doilea tur de scrutin prezidențial, alegătorii sunt îndemnați să sesizeze neregulile în procesul de vot</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://gazetadesud.md/2020/11/"> Nov 5, 2020</a></span> <a class="auth" href="http://gazetadesud.md/author/gazetadesud/"><i class="fa fa-user-o"></i> gazetadesud</a></div></article></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-box sm mb-0"><div class="mg-blog-thumb md back-img" style="background-image: url('http://gazetadesud.md/wp-content/uploads/2020/11/acces.jpg');"> <a href="http://gazetadesud.md/2020/11/04/tragedie-la-causeni-un-adolescent-a-fost-ucis-si-aruncat-intr-o-rapa/" class="link-div"></a><div class="mg-blog-category"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/tendere/uncategorized/" alt="View all posts in Știri pe scurt"> Știri pe scurt </a></div> <span class="post-form"><i class="fa fa-camera"></i></span></div><article class="small px-0 mt-2"><h4 class="title"> <a href="http://gazetadesud.md/2020/11/04/tragedie-la-causeni-un-adolescent-a-fost-ucis-si-aruncat-intr-o-rapa/" title="Permalink to: Tragedie la Căușeni. Un adolescent a fost ucis și aruncat într-o râpă"> Tragedie la Căușeni. Un adolescent a fost ucis și aruncat într-o râpă</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://gazetadesud.md/2020/11/"> Nov 4, 2020</a></span> <a class="auth" href="http://gazetadesud.md/author/gazetadesud/"><i class="fa fa-user-o"></i> gazetadesud</a></div></article></div></div><div class="col-md-3 col-sm-6 pulse animated"><div class="mg-blog-post-box sm mb-0"><div class="mg-blog-thumb md back-img" style="background-image: url('http://gazetadesud.md/wp-content/uploads/2020/11/MC-preotiCampanie-01.png');"> <a href="http://gazetadesud.md/2020/11/04/o-biserica-vizitata-de-igor-dodon-in-campanie-a-primit-la-o-saptamana-bani-din-bugetul-local/" class="link-div"></a><div class="mg-blog-category"> <a class="newses-categories category-color-1" href="http://gazetadesud.md/category/social/" alt="View all posts in Social"> Social </a></div> <span class="post-form"><i class="fa fa-camera"></i></span></div><article class="small px-0 mt-2"><h4 class="title"> <a href="http://gazetadesud.md/2020/11/04/o-biserica-vizitata-de-igor-dodon-in-campanie-a-primit-la-o-saptamana-bani-din-bugetul-local/" title="Permalink to: O biserică vizitată de Igor Dodon în campanie a primit, la o săptămână, bani din bugetul local"> O biserică vizitată de Igor Dodon în campanie a primit, la o săptămână, bani din bugetul local</a></h4><div class="mg-blog-meta"> <span class="mg-blog-date"><i class="fa fa-clock-o"></i> <a href="http://gazetadesud.md/2020/11/"> Nov 4, 2020</a></span> <a class="auth" href="http://gazetadesud.md/author/gazetadesud/"><i class="fa fa-user-o"></i> gazetadesud</a></div></article></div></div></div></div></div><footer><div class="overlay" style="background-color: ;"><div class="mg-footer-bottom-area"><div class="container"><div class="divide-line"></div><div class="row"><div class="col-md-6"> <a href="http://gazetadesud.md/" class="navbar-brand" rel="home"><img width="274" height="78"   alt="" data-src="http://gazetadesud.md/wp-content/uploads/2013/11/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78"   alt="" data-src="http://gazetadesud.md/wp-content/uploads/2013/11/cropped-logo5.png" class="custom-logo lazyload" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw==" /><noscript><img width="274" height="78" src="http://gazetadesud.md/wp-content/uploads/2013/11/cropped-logo5.png" class="custom-logo" alt="" /></noscript></noscript></a><div class="site-branding-text"><h1 class="site-title"> <a href="http://gazetadesud.md/" rel="home"></a></h1><p class="site-description"></p></div></div><div class="col-md-6 text-right text-xs"><ul class="mg-social"></ul></div></div></div></div><div class="mg-footer-copyright"><div class="container"><div class="row"><div class="col-md-6 text-xs"><p> <a href="https://en-gb.wordpress.org/"> Proudly powered by WordPress </a> <span class="sep"> | </span> Theme: Newses by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.</p></div><div class="col-md-6 text-right text-xs"><ul id="menu-meniu-principal-1" class="info-right"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a class="nav-link" title="Despre noi" href="http://gazetadesud.md/contact/">Despre noi</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-68 dropdown"><a title="social" href="http://gazetadesud.md/category/social/" data-toggle="dropdown" class="dropdown-toggle"><span class="glyphicon social"></span>&nbsp;Social </a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a class="dropdown-item" title="Drepturile omului: garanții vs realități" href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933 dropdown"><a class="dropdown-item" title="Moldova +" href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a class="dropdown-item" title="Tendere" href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a class="dropdown-item" title="Corupție" href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a class="dropdown-item" title="Vecinii" href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a class="dropdown-item" title="Eseuri" href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a class="dropdown-item" title="Concurs de eseuri" href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a class="dropdown-item" title="Surse alternative de energie" href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/"><span class="glyphicon Fii cu Ochii pe Autorități"></span>&nbsp;Fii cu Ochii pe Autorități</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70 dropdown"><a class="nav-link" title="Administrația publică" href="http://gazetadesud.md/category/administratia-publica/" data-toggle="dropdown" class="dropdown-toggle">Administrația publică </a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a class="dropdown-item" title="Cunoaște-ți alesul" href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a class="dropdown-item" title="Cimişlia" href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a class="dropdown-item" title="Cahul" href="http://gazetadesud.md/category/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a class="dropdown-item" title="Căuşeni" href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a class="dropdown-item" title="Basarabeasca" href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a class="dropdown-item" title="Leova" href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a class="dropdown-item" title="Ştefan Vodă" href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a class="dropdown-item" title="Hâncești" href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a class="dropdown-item" title="Cantemir" href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a class="dropdown-item" title="UTA Gagauzia" href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72 dropdown"><a class="nav-link" title="Economie" href="http://gazetadesud.md/category/economie/" data-toggle="dropdown" class="dropdown-toggle">Economie </a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a class="dropdown-item" title="Bani publici" href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a class="nav-link" title="Educație" href="http://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a class="nav-link" title="ECOLOGIE" href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549 dropdown"><a class="nav-link" title="Cultural" href="http://gazetadesud.md/category/cultural/" data-toggle="dropdown" class="dropdown-toggle">Cultural </a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a class="dropdown-item" title="Viața Spirituală" href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a class="nav-link" title="Sport" href="http://gazetadesud.md/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16557 dropdown"><a class="nav-link" title="Știri pe scurt" href="http://gazetadesud.md/category/tendere/uncategorized/" data-toggle="dropdown" class="dropdown-toggle">Știri pe scurt </a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77 dropdown"><a class="dropdown-item" title="Politic" href="http://gazetadesud.md/category/politic/">Politic</a><ul role="menu" class=" dropdown-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a class="dropdown-item" title="Obiectiv european" href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a class="dropdown-item" title="Anticorupție" href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a class="dropdown-item" title="Stop FALS!" href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a class="nav-link" title="Opinii" href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a class="nav-link" title="Internațional" href="http://gazetadesud.md/category/international/">Internațional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a class="nav-link" title="PUBLICITATE" href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li></ul></div></div></div></div></div></footer></div> <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>  <script type="text/javascript">if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' && quadsOptions.quadsChoice == 'ad_blocker_message'){

  var addEvent1 = function (obj, type, fn) {
      if (obj.addEventListener)
          obj.addEventListener(type, fn, false);
      else if (obj.attachEvent)
          obj.attachEvent('on' + type, function () {
              return fn.call(obj, window.event);
          });
  };
   addEvent1(window, 'load', function () {
      if (typeof wpquads_adblocker_check_2 === "undefined" || wpquads_adblocker_check_2 === false) {
          highlight_adblocked_ads();
      }
  });

   function highlight_adblocked_ads() {
      try {
          var ad_wrappers = document.querySelectorAll('div[id^="quads-ad"]')
      } catch (e) {
          return;
      }

      for (i = 0; i < ad_wrappers.length; i++) {
          ad_wrappers[i].className += ' quads-highlight-adblocked';
          ad_wrappers[i].className = ad_wrappers[i].className.replace('quads-location', '');
          ad_wrappers[i].setAttribute('style', 'display:block !important');
      }
  }
 }

(function() {
//Adblocker Notice Script Starts Here
var curr_url = window.location.href;
var red_ulr = localStorage.getItem('curr');
var modal = document.getElementById("quads-myModal");
var quadsAllowedCookie =  quadsgetCookie('quadsAllowedCookie');

if(typeof quadsOptions !== 'undefined' && typeof wpquads_adblocker_check_2 
  === 'undefined' ){

  if(quadsAllowedCookie!=quadsOptions.allow_cookies){
    quadssetCookie('quadsCookie', '', -1, '/');
    quadssetCookie('quadsAllowedCookie', quadsOptions.allow_cookies, 1, '/');
  }

  if(quadsOptions.allow_cookies == 2){
    if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
        modal.style.display = "block";
        quadssetCookie('quadsCookie', '', -1, '/');
    }
    
    if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        if(red_ulr==null || curr_url!=quadsOptions.page_redirect){
        window.location = quadsOptions.page_redirect;
        localStorage.setItem('curr',quadsOptions.page_redirect);
      }
    }
  }else{
    var adsCookie = quadsgetCookie('quadsCookie');
    if(adsCookie==false) {
      if( quadsOptions.quadsChoice == 'bar' || quadsOptions.quadsChoice == 'popup'){
          modal.style.display = "block";
      }
      if(quadsOptions.quadsChoice == 'page_redirect' && quadsOptions.page_redirect !="undefined"){
        window.location = quadsOptions.page_redirect;
        quadssetCookie('quadsCookie', true, 1, '/');
      }
    }else{
      modal.style.display = "none";
    }
  }
}



var span = document.getElementsByClassName("quads-cls-notice")[0];
if(span){
  span.onclick = function() {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}

window.onclick = function(event) {
  if (event.target == modal) {
    modal.style.display = "none";
    document.cookie = "quads_prompt_close="+new Date();
    quadssetCookie('quadsCookie', 'true', 1, '/');
  }
}
})();
function quadsgetCookie(cname){
    var name = cname + '=';
    var ca = document.cookie.split(';');
    for (var i = 0; i < ca.length; i++) {
        var c = ca[i].trim();
        if (c.indexOf(name) === 0) {
            return c.substring(name.length, c.length);
        }
    }
    return false;
}
function quadssetCookie(cname, cvalue, exdays, path){
  var d = new Date();
  d.setTime(d.getTime() + (exdays*24*60*60*1000));
  var expires = "expires="+ d.toUTCString();
  document.cookie = cname + "=" + cvalue + ";" + expires + ";path=/";
}
//Adblocker Notice Script Ends Here</script> <script type='text/javascript' id='pt-cv-content-views-script-js-extra'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"eaa3c17f5a","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/gazetadesud.md\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};</script> <script>/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);</script> <script defer src="http://gazetadesud.md/wp-content/cache/autoptimize/js/autoptimize_707d25e199ba95e934f231568e47ca6d.js"></script></body></html>
<!-- Page supported by LiteSpeed Cache 3.5.2 on 2020-11-06 16:50:08 -->