<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link type="text/css" media="all" href="http://gazetadesud.md/wp-content/cache/autoptimize/css/autoptimize_05097a3e9ca31eb9c2f5deef71aaa1ae.css" rel="stylesheet" /><title>Ancient Greek Language Eroticism &#8211; An Introduction &#8211; Gazeta de Sud &#8211; Ziar regional din Republica Moldova</title><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gazeta de Sud - Ziar regional din Republica Moldova &raquo; Flux" href="http://gazetadesud.md/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazetadesud.md\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='metro-magazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C400italic%2C700%2C300%7CPlayfair+Display&#038;ver=4.9.4' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadesud.md/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"C\u0103utare"};</script> <script type='text/javascript'>var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Aceasta nu este o adres\u0103 de email valid\u0103.","bwg_search_result":"Nu exista imagini care se potrivesc dvs. de c\u0103utare."};</script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=5cfe10bf6f825100126b5220'></script> <link rel='https://api.w.org/' href='http://gazetadesud.md/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesud.md/wp-includes/wlwmanifest.xml" /><link rel='prev' title='The restrictions that are legal immigrants engaged and getting married' href='http://gazetadesud.md/2020/04/03/the-restrictions-that-are-legal-immigrants-engaged-7/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="http://gazetadesud.md/2020/04/03/ancient-greek-language-eroticism-an-introduction-2/" /><link rel='shortlink' href='http://gazetadesud.md/?p=32939' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F04%2F03%2Fancient-greek-language-eroticism-an-introduction-2%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2020%2F04%2F03%2Fancient-greek-language-eroticism-an-introduction-2%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazetadesud.md/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /><meta name="msapplication-TileImage" content="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-32939 single-format-standard wp-custom-logo group-blog wpb-js-composer js-comp-ver-5.2.1 vc_responsive"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="header-t"><div class="container"><div id="secondary-mobile-header"> <a id="secondary-responsive-menu-button" href="#responsive-sidr-main"> <span></span> <span></span> <span></span> </a></div><nav class="secondary-menu"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="secondary-nav"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li id="menu-item-20129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20129"><a href="http://gazetadesud.md/category/politic/alegeri-parlamentare-2019/">ALEGERI PARLAMENTARE 2019</a></li><li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="menu-item-11752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11752"><a href="http://gazetadesud.md/category/politic/alegeri-2016/">ALEGERI 2016</a></li><li id="menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li id="menu-item-11066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933"><a href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul class="sub-menu"><li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16558"><a href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li id="menu-item-11722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li id="menu-item-16539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/">Fii cu Ochii pe Autorități</a></li></ul></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/">Administrația publică</a><ul class="sub-menu"><li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/administratia-publica/cahul/">Cahul</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="http://gazetadesud.md/category/economie/">Economie</a><ul class="sub-menu"><li id="menu-item-12749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li id="menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549"><a href="http://gazetadesud.md/category/cultural/">Cultural</a><ul class="sub-menu"><li id="menu-item-16550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://gazetadesud.md/category/sport/">Sport</a></li><li id="menu-item-16557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16557"><a href="http://gazetadesud.md/category/tendere/uncategorized/">Știri pe scurt</a></li><li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://gazetadesud.md/category/international/">Internațional</a></li><li id="menu-item-18301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li><li id="menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/">Contact</a></li></ul></div></nav><ul class="social-networks"><li><a href="https://www.facebook.com/gazetadesudmoldova/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/watch?v=Cdy9pcPzx-w&#038;list=PLu9mU_H-_4qCWq8pOiqSvpWuD0i90hitB" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="header-b"><div class="container"><div class="site-branding"> <a href="http://gazetadesud.md/" class="custom-logo-link" rel="home" itemprop="url"><img width="274" height="78" src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo" alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" itemprop="logo" /></a><div class="text-logo"><h1 class="site-title"><a href="http://gazetadesud.md/" rel="home">Gazeta de Sud &#8211; Ziar regional din Republica Moldova</a></h1></div></div><div class="advertise"> <img src="http://gazetadesud.md/wp-content/uploads/2018/02/banner-gif-mic-optimizat.gif"  /></div></div><div class="nav-holder"><div class="container"><div class="nav-content"><div class="search-content"> <a class="btn-search" id="myBtn" href="#"><span class="fa fa-search"></span></a><div id="formModal" class="modal"><div class="modal-content"> <span class="close"></span><form role="search" method="get" class="search-form" action="http://gazetadesud.md/"> <label> <span class="screen-reader-text">Caută după:</span> <input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Caută" /></form></div></div></div><div id="mobile-header"> <a id="responsive-menu-button" href="#sidr-main"><span></span><span></span><span></span></a></div><nav id="site-navigation" class="main-navigation" /*role="navigation"*/><div class="menu-meniu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-20129"><a href="http://gazetadesud.md/category/politic/alegeri-parlamentare-2019/">ALEGERI PARLAMENTARE 2019</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11752"><a href="http://gazetadesud.md/category/politic/alegeri-2016/">ALEGERI 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933"><a href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-16558"><a href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/">Fii cu Ochii pe Autorități</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/">Administrația publică</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/administratia-publica/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="http://gazetadesud.md/category/economie/">Economie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549"><a href="http://gazetadesud.md/category/cultural/">Cultural</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://gazetadesud.md/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16557"><a href="http://gazetadesud.md/category/tendere/uncategorized/">Știri pe scurt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://gazetadesud.md/category/international/">Internațional</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-18301"><a href="http://gazetadesud.md/category/publicitate/">PUBLICITATE</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/">Contact</a></li></ul></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-32939" class="post-32939 post type-post status-publish format-standard hentry category-uncategorized"><header class="entry-header"><h1 class="entry-title">Ancient Greek Language Eroticism &#8211; An Introduction</h1><div class="entry-meta"> <span class="byline"> by <a class="url fn n" href="http://gazetadesud.md/author/danielarama1995/">Daniel Aramă</a></span><span class="posted-on"><a href="http://gazetadesud.md/2020/04/03/ancient-greek-language-eroticism-an-introduction-2/" rel="bookmark"><time class="entry-date published" datetime="2020-04-03T08:11:54+00:00">aprilie 3, 2020</time><time class="updated" datetime="2020-04-03T08:14:10+00:00">aprilie 3, 2020</time></a></span><span class="category"><a href="http://gazetadesud.md/category/tendere/uncategorized/" rel="category tag">Știri pe scurt</a></span></div></header><div class="entry-content"><p><title>Ancient Greek Language Eroticism &#8211; An Introduction</title></p><h2> Exactly Exactly How Did the Ancient Greeks Know sexuality and sex?</h2><p>Our understanding of ancient Greek eroticism changes constantly, much  more literary and creative proof is located and analyzed and also as modern scholarship places a new spin on old information.</p><h2>The idea of Eros in Greece</h2><p>Ancient greek language society had various terms for different forms of love. Eros, for the part that is most, denoted love which had an intimate component.<span id="more-32939"></span> It may make reference to the best marital love between gents and ladies, but in addition encompassed homosexual relationships. The thought of pederasty, which involved an adult guy who had been both fan and mentor  to  a man that is young additionally had been attached to  the notion of eros.</p><p>It was not unusual across most of the diverse Greek city-states. Sparta had relationships that are homosexual in to the structure regarding the training all young Spartan guys received, even though there is some disagreement among historians about or perhaps a relationships had been more paternalistic mentorships or mainly intimate. In  other Dorian areas additionally homosexuality had been commonly accepted. Thebes saw within the 4th century the creation of a battalion of homosexual lovers—the Sacred Band. In Crete, there was proof of ritualized abduction of more youthful guys by older guys.</p><p> As opposed  to popular belief, eros wasn&#8217;t entirely a intimate organization. Into the  instance of &#8222;pederastic eros,&#8221; the relationships had been considered academic most of all. Plato additionally theorized that eros could possibly be directed towards math and philosophy, instead of sex, to be able to harness that driving power towards enhancing an individual&#8217;s psychological and state that is spiritual.</p><h2>Sex, Myth, and History</h2><p>Because of the end regarding the fifth century BC, the idea of erotic and/or intimate homosexual love ended up being enshrined in misconception and art. Poets told stories for which male gods had relationships with young, gorgeous men that are human while fables also depicted similar relationships between individual males or modified current fables to match this dichotomy of &#8222;lover and beloved.&#8221;</p><p>One of many better-known fables for this kind is the fact that of Achilles and Patroclus. In line with the urban myths, Achilles, hero of this Trojan War, had a mature and wiser friend called Patroclus. Whenever Patroclus ended up being killed in battle, Achilles totally broke straight straight straight down. The initial Homeric texts failed to specify a relationship that is sexual the males, but later on authors firmly interpreted their bond as intimate and intimate.</p><p>The misconception of Achilles and Patroclus was believed to have influenced Alexander the fantastic in the relationship along with his closest friend, Hephaestion. Once again, but, the real nature of this relationship is unknown: whether or not they were enthusiasts or possessed  a non-sexual close companionship. Generally speaking, homosexual relationships between guys had been predominantly between a mature and a more youthful partner. The thought of a grownup male being the &#8222;beloved&#8221; of some other guy will have been frowned upon or outright stigmatized, since adult guys had been designed to be &#8222;dominant&#8221; rather than passive.</p><h2>Limitations on Greek Females</h2><p>Ladies had been considered the guardians of Athenian citizenship, but that did not confer any legal rights. a resident of Athens needed  to make certain all their spouse&#8217;s young ones were his <a href="https://mail-order-bride.net/hungarian-brides/">www.mail-order-bride.net/hungarian-brides/</a>. To help keep her away from urge, she had been locked away when you look at the ladies&#8217; quarters and followed by a male whenever she went outside. If she had been caught with another guy, the person might be killed or delivered to court. Whenever a female hitched, she ended up being a bit of home moved from her dad ( or  other guardian that is male to her spouse.</p><p>In Sparta, the requirement for Spartan citizens ended up being strong, so females had been motivated to keep young ones  to  a resident that would sire well if her own spouse proved insufficient. There she was not plenty her spouse&#8217;s property while the state&#8217;s—as had been her kiddies along with  her spouse. This is why focus on the necessity for residents, nonetheless, Spartan females had greater social standing, additionally the city-state honored the organization of wedding together with bond that is marital.</p><p>Same-sex love between women was less recorded as a result of the part of females in culture in general, but did occur. Probably the most famous proof of this is actually the poetry of Sappho, whom composed poetry that is romantic at ladies and girls. Nevertheless, love between two ladies didn&#8217;t  have exactly the same &#8222;usefulness&#8221; due to the fact educational/military relationship of male-male relationships, and had been consequently perhaps maybe perhaps not supported socially.</p><h2>Plato and Current Theories of Greek Sexualities</h2><p>In Plato&#8217;s Symposium (a treatise on Athenian eroticism) the playwright Aristophanes provides  a colorful description for why each one of these sexual choices existed. At the beginning, there were three kinds of double-headed people, he stated, varying in accordance with sex: male/male, female/female, and male/female. Zeus, angered at the people, penalized them by splitting them in two. After that, each half has forever sought after their other half.</p><p>Plato himself had an extremely range that is wide of on homosexuality: very  very early texts show him praising such relationships as better than heterosexual people, but he additionally had written later texts denouncing them. Scholars also continue steadily to debate whether or perhaps not erotic love and intimate choices had been considered determining character groups in ancient Greece.</p><p>Present scholarship, including feminist and Foucauldian, is applicable a variety of theoretical models to your literary and evidence that is artistic have actually about ancient sexuality. To some, sex is culturally defined, to other people, you will find universal constants. Application of Athenian literary proof from the 5th and fourth hundreds of years to preceding or succeeding generations is problematic, yet not almost so difficult as wanting to expand it to all the of Greece. The resources below reflect many different approaches.</p></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigare în articole</h2><div class="nav-links"><div class="nav-previous"><a href="http://gazetadesud.md/2020/04/03/the-restrictions-that-are-legal-immigrants-engaged-7/" rel="prev">The restrictions that are legal immigrants engaged and getting married</a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="search-2" class="widget widget_search"><h2 class="widget-title">Caută</h2><form role="search" method="get" class="search-form" action="http://gazetadesud.md/"> <label> <span class="screen-reader-text">Caută după:</span> <input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Caută" /></form></section><section id="text-12" class="widget widget_text"><h2 class="widget-title">Prima Pagină</h2><div class="textwidget"><a href="http://gazetadesud.md/wp-content/uploads/2020/03/GdS-11.jpg"><img src=http://gazetadesud.md/wp-content/uploads/2020/03/GdS-11.jpg" width="200"/> </a></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Noi pe Facebook</h2><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.12&appId=300889713724796&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></section><section id="text-19" class="widget widget_text"><h2 class="widget-title">PUBLICITATE</h2><div class="textwidget"><p><a href="https://www.maib.md/ro/creditul-agrocredo/"><img class="aligncenter size-full wp-image-23456" src="http://gazetadesud.md/wp-content/uploads/2020/03/MAIB-ro.jpg" alt="" width="370" height="261" /></a></p></div></section><section id="text-9" class="widget widget_text"><div class="textwidget"><a href="http://www.mprp.gov.ro/web/"><img src="http://gazetadesud.md/wp-content/uploads/2018/10/rop.jpg" /> </a></div></section><section id="text-13" class="widget widget_text"><div class="textwidget"><a href="http://nexusnet.md" target="_blank"><img src="http://gazetadesud.md/wp-content/uploads/2017/09/ezgif.com-resize-2-1.gif"/> </a></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="m2meteo2_informer"><div class="m2meteo_title" style="
 margin: 0 auto!important;
 float: none!important;
"><a target="_blank" title="Meteo în  Cimişlia" href="https://meteo2.md/ro/Prognoza_Meteo/Cimişlia/Cimişlia/">Meteo în  Cimişlia</a></div><script language="JavaScript" type="text/javascript" src="https://meteo2.md/configurator/html_informer.php?show_js=1&lang=ro&region=68&location=618406&color=%2351a7d4&title_on=1&color_1=%23ffffff&size=300&cfg_1=1&cfg_2=1&cfg_3=1&cfg_4=1&cfg_5=1"></script><div class="m2tometeo2"><a href="https://meteo2.md/ro/" title="Prognoza oferită de meteo2.md" target="_blank">meteo2.md</a></div></div></div></section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Arhiva Gazeta de SUD</h2> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva Gazeta de SUD</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Selectează o lună</option><option value='http://gazetadesud.md/2020/04/'> aprilie 2020</option><option value='http://gazetadesud.md/2020/03/'> martie 2020</option><option value='http://gazetadesud.md/2020/02/'> februarie 2020</option><option value='http://gazetadesud.md/2020/01/'> ianuarie 2020</option><option value='http://gazetadesud.md/2019/12/'> decembrie 2019</option><option value='http://gazetadesud.md/2019/11/'> noiembrie 2019</option><option value='http://gazetadesud.md/2019/10/'> octombrie 2019</option><option value='http://gazetadesud.md/2019/09/'> septembrie 2019</option><option value='http://gazetadesud.md/2019/08/'> august 2019</option><option value='http://gazetadesud.md/2019/07/'> iulie 2019</option><option value='http://gazetadesud.md/2019/06/'> iunie 2019</option><option value='http://gazetadesud.md/2019/05/'> mai 2019</option><option value='http://gazetadesud.md/2019/04/'> aprilie 2019</option><option value='http://gazetadesud.md/2019/03/'> martie 2019</option><option value='http://gazetadesud.md/2019/02/'> februarie 2019</option><option value='http://gazetadesud.md/2019/01/'> ianuarie 2019</option><option value='http://gazetadesud.md/2018/12/'> decembrie 2018</option><option value='http://gazetadesud.md/2018/11/'> noiembrie 2018</option><option value='http://gazetadesud.md/2018/10/'> octombrie 2018</option><option value='http://gazetadesud.md/2018/09/'> septembrie 2018</option><option value='http://gazetadesud.md/2018/08/'> august 2018</option><option value='http://gazetadesud.md/2018/07/'> iulie 2018</option><option value='http://gazetadesud.md/2018/06/'> iunie 2018</option><option value='http://gazetadesud.md/2018/05/'> mai 2018</option><option value='http://gazetadesud.md/2018/04/'> aprilie 2018</option><option value='http://gazetadesud.md/2018/03/'> martie 2018</option><option value='http://gazetadesud.md/2018/02/'> februarie 2018</option><option value='http://gazetadesud.md/2018/01/'> ianuarie 2018</option><option value='http://gazetadesud.md/2017/12/'> decembrie 2017</option><option value='http://gazetadesud.md/2017/11/'> noiembrie 2017</option><option value='http://gazetadesud.md/2017/10/'> octombrie 2017</option><option value='http://gazetadesud.md/2017/09/'> septembrie 2017</option><option value='http://gazetadesud.md/2017/08/'> august 2017</option><option value='http://gazetadesud.md/2017/07/'> iulie 2017</option><option value='http://gazetadesud.md/2017/06/'> iunie 2017</option><option value='http://gazetadesud.md/2017/05/'> mai 2017</option><option value='http://gazetadesud.md/2017/04/'> aprilie 2017</option><option value='http://gazetadesud.md/2017/03/'> martie 2017</option><option value='http://gazetadesud.md/2017/02/'> februarie 2017</option><option value='http://gazetadesud.md/2017/01/'> ianuarie 2017</option><option value='http://gazetadesud.md/2016/12/'> decembrie 2016</option><option value='http://gazetadesud.md/2016/11/'> noiembrie 2016</option><option value='http://gazetadesud.md/2016/10/'> octombrie 2016</option><option value='http://gazetadesud.md/2016/09/'> septembrie 2016</option><option value='http://gazetadesud.md/2016/08/'> august 2016</option><option value='http://gazetadesud.md/2016/07/'> iulie 2016</option><option value='http://gazetadesud.md/2016/06/'> iunie 2016</option><option value='http://gazetadesud.md/2016/05/'> mai 2016</option><option value='http://gazetadesud.md/2016/04/'> aprilie 2016</option><option value='http://gazetadesud.md/2016/03/'> martie 2016</option><option value='http://gazetadesud.md/2016/02/'> februarie 2016</option><option value='http://gazetadesud.md/2016/01/'> ianuarie 2016</option><option value='http://gazetadesud.md/2015/12/'> decembrie 2015</option><option value='http://gazetadesud.md/2015/11/'> noiembrie 2015</option><option value='http://gazetadesud.md/2015/10/'> octombrie 2015</option><option value='http://gazetadesud.md/2015/09/'> septembrie 2015</option><option value='http://gazetadesud.md/2015/08/'> august 2015</option><option value='http://gazetadesud.md/2015/07/'> iulie 2015</option><option value='http://gazetadesud.md/2015/06/'> iunie 2015</option><option value='http://gazetadesud.md/2015/05/'> mai 2015</option><option value='http://gazetadesud.md/2015/04/'> aprilie 2015</option><option value='http://gazetadesud.md/2015/03/'> martie 2015</option><option value='http://gazetadesud.md/2015/02/'> februarie 2015</option><option value='http://gazetadesud.md/2015/01/'> ianuarie 2015</option><option value='http://gazetadesud.md/2014/12/'> decembrie 2014</option><option value='http://gazetadesud.md/2014/11/'> noiembrie 2014</option><option value='http://gazetadesud.md/2014/10/'> octombrie 2014</option><option value='http://gazetadesud.md/2014/09/'> septembrie 2014</option><option value='http://gazetadesud.md/2014/08/'> august 2014</option><option value='http://gazetadesud.md/2014/07/'> iulie 2014</option><option value='http://gazetadesud.md/2014/06/'> iunie 2014</option><option value='http://gazetadesud.md/2014/05/'> mai 2014</option><option value='http://gazetadesud.md/2014/04/'> aprilie 2014</option><option value='http://gazetadesud.md/2014/03/'> martie 2014</option><option value='http://gazetadesud.md/2014/02/'> februarie 2014</option><option value='http://gazetadesud.md/2014/01/'> ianuarie 2014</option><option value='http://gazetadesud.md/2013/12/'> decembrie 2013</option><option value='http://gazetadesud.md/2013/11/'> noiembrie 2013</option><option value='http://gazetadesud.md/2013/10/'> octombrie 2013</option><option value='http://gazetadesud.md/2013/09/'> septembrie 2013</option><option value='http://gazetadesud.md/2013/08/'> august 2013</option><option value='http://gazetadesud.md/2013/07/'> iulie 2013</option><option value='http://gazetadesud.md/2013/06/'> iunie 2013</option><option value='http://gazetadesud.md/2013/05/'> mai 2013</option><option value='http://gazetadesud.md/2013/04/'> aprilie 2013</option><option value='http://gazetadesud.md/2013/03/'> martie 2013</option><option value='http://gazetadesud.md/2013/02/'> februarie 2013</option><option value='http://gazetadesud.md/2013/01/'> ianuarie 2013</option><option value='http://gazetadesud.md/2012/12/'> decembrie 2012</option><option value='http://gazetadesud.md/2012/11/'> noiembrie 2012</option><option value='http://gazetadesud.md/2012/10/'> octombrie 2012</option><option value='http://gazetadesud.md/2012/09/'> septembrie 2012</option><option value='http://gazetadesud.md/2012/08/'> august 2012</option><option value='http://gazetadesud.md/2012/07/'> iulie 2012</option><option value='http://gazetadesud.md/2012/06/'> iunie 2012</option><option value='http://gazetadesud.md/2012/05/'> mai 2012</option><option value='http://gazetadesud.md/2012/04/'> aprilie 2012</option><option value='http://gazetadesud.md/2012/03/'> martie 2012</option><option value='http://gazetadesud.md/2012/02/'> februarie 2012</option><option value='http://gazetadesud.md/2012/01/'> ianuarie 2012</option><option value='http://gazetadesud.md/2011/12/'> decembrie 2011</option><option value='http://gazetadesud.md/2011/11/'> noiembrie 2011</option><option value='http://gazetadesud.md/2011/10/'> octombrie 2011</option><option value='http://gazetadesud.md/2011/09/'> septembrie 2011</option><option value='http://gazetadesud.md/2011/08/'> august 2011</option><option value='http://gazetadesud.md/2011/07/'> iulie 2011</option> </select></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/000000/300/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript></div></section><section id="text-16" class="widget widget_text"><div class="textwidget"><p><a style="background: #fff; display: block; text-align: center; border-radius: 5px;" href="http://stirilocale.md/" target="_blank"><img style="margin-bottom: 0; padding: 15px 0; margin: 0 auto;" src="http://gazetadesud.md/wp-content/uploads/2017/09/WEB-logo-ret.png" /><br /> </a></p></div></section><section id="text-17" class="widget widget_text"><div class="textwidget"><p><code><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6783289710275619" data-ad-slot="5968159166" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></code></p></div></section><section id="text-18" class="widget widget_text"><div class="textwidget"><p><code><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6783289710275619" data-ad-slot="5968159166" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></code></p></div></section><section id="custom_html-13" class="widget_text widget widget_custom_html"><h2 class="widget-title">privesc.eu</h2><div class="textwidget custom-html-widget"><iframe src="//www.privesc.eu/Widget/embeded/Înregistrare/Moldova,Parlament,Guvern,Conferinte,Offlineuri,Emisiuni,RIA,Concerte,Retransmisiuni,Sport,Monden,Altele," frameborder="0" width="480" height="270" scrolling="no" title="Televizor Privesc.Eu"></iframe></div></section><section id="text-22" class="widget widget_text"><div class="textwidget"></div></section></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="footer-t"><div class="container"><div class="row"><div class= "col"></div><div class= "col"></div><div class= "col"></div></div></div></div><div class="footer-b"><div class="container"><div class="site-info">© 2018 <a href="http://gazetadesud.md/">Gazeta de Sud - Ziar regional din Republica Moldova</a> Powered by <a href="https://Factorweb.md/" target="_blank">Factorweb</a>&nbsp;<a href="http://raratheme.com/wordpress-themes/metro-magazine/" target="_blank">Metro Magazine By Rara Theme. </a>Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a></div></div></div></footer><script>jQuery(document).ready(function () {
		jQuery.post('http://gazetadesud.md?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });</script><script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e2b0bdb522","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/gazetadesud.md\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Mergi la prima pagin\u0103","goto_prev":"Mergi la pagina anterioar\u0103","goto_next":"Mergi la pagina urm\u0103toare","goto_last":"Mergi la ultima pagin\u0103","current_page":"Pagina actual\u0103 este","goto_page":"Mergi la pagina"};</script> <script type='text/javascript'>var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};</script> <script type='text/javascript'>var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};</script> <script type="text/javascript" defer src="http://gazetadesud.md/wp-content/cache/autoptimize/js/autoptimize_c4b4e8e3a174675e53a57a5800eee04d.js"></script></body></html>