<!DOCTYPE html><html lang="ro-RO"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link type="text/css" media="all" href="http://gazetadesud.md/wp-content/cache/autoptimize/css/autoptimize_1fe6f97cb2ed4c8402d22d03b883b16f.css" rel="stylesheet" /><title>O pisică intervine în timpul interviului despre agenții secrete și conspirații &#8211; Gazeta de Sud &#8211; Ziar regional din Republica Moldova</title><link rel='dns-prefetch' href='//platform-api.sharethis.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="Gazeta de Sud - Ziar regional din Republica Moldova &raquo; Flux" href="http://gazetadesud.md/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/gazetadesud.md\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.4"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='metro-magazine-google-fonts-css'  href='//fonts.googleapis.com/css?family=Ubuntu%3A400%2C400italic%2C700%2C300%7CPlayfair+Display&#038;ver=4.9.4' type='text/css' media='all' /> <script type='text/javascript' src='http://gazetadesud.md/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript'>var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"C\u0103utare"};</script> <script type='text/javascript'>var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Aceasta nu este o adres\u0103 de email valid\u0103.","bwg_search_result":"Nu exista imagini care se potrivesc dvs. de c\u0103utare."};</script> <script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga'></script> <link rel='https://api.w.org/' href='http://gazetadesud.md/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://gazetadesud.md/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://gazetadesud.md/wp-includes/wlwmanifest.xml" /><link rel='prev' title='Înlesniri sociale pentru victimele represiunilor politice' href='http://gazetadesud.md/2018/07/07/inlesniri-sociale-pentru-victimele-represiunilor-politice/' /><link rel='next' title='Bugetul raional Cimişlia aprobat pentru anul curent a fost rectificat' href='http://gazetadesud.md/2018/07/07/bugetul-raional-cimislia-aprobat-pentru-anul-curent-a-fost-rectificat/' /><meta name="generator" content="WordPress 4.9.4" /><link rel="canonical" href="http://gazetadesud.md/2018/07/07/o-pisica-intervine-in-timpul-interviului-despre-agentii-secrete-si-conspiratii/" /><link rel='shortlink' href='http://gazetadesud.md/?p=18033' /><link rel="alternate" type="application/json+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2018%2F07%2F07%2Fo-pisica-intervine-in-timpul-interviului-despre-agentii-secrete-si-conspiratii%2F" /><link rel="alternate" type="text/xml+oembed" href="http://gazetadesud.md/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fgazetadesud.md%2F2018%2F07%2F07%2Fo-pisica-intervine-in-timpul-interviului-despre-agentii-secrete-si-conspiratii%2F&#038;format=xml" /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://gazetadesud.md/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5-150x78.png" sizes="32x32" /><link rel="icon" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" /><meta name="msapplication-TileImage" content="http://gazetadesud.md/wp-content/uploads/2017/09/logo5.png" />  <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-35971168-2', 'auto');
  ga('send', 'pageview');</script>  <noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body class="post-template-default single single-post postid-18033 single-format-standard wp-custom-logo group-blog wpb-js-composer js-comp-ver-5.2.1 vc_responsive"><div id="page" class="site"><header id="masthead" class="site-header" role="banner"><div class="header-t"><div class="container"><div id="secondary-mobile-header"> <a id="secondary-responsive-menu-button" href="#responsive-sidr-main"> <span></span> <span></span> <span></span> </a></div><nav class="secondary-menu"><div class="menu-meniu-principal-container"><ul id="menu-meniu-principal" class="secondary-nav"><li id="menu-item-77" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li id="menu-item-13007" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li id="menu-item-12798" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li id="menu-item-11752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11752"><a href="http://gazetadesud.md/category/politic/alegeri-2016/">ALEGERI 2016</a></li><li id="menu-item-11721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li id="menu-item-68" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li id="menu-item-11066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li id="menu-item-7933" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933"><a href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul class="sub-menu"><li id="menu-item-16558" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li id="menu-item-16548" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li id="menu-item-16559" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li id="menu-item-11722" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li id="menu-item-16552" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li id="menu-item-16556" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li id="menu-item-16539" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/">Fii cu Ochii pe Autorități</a></li></ul></li><li id="menu-item-70" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/">Administrația publică</a><ul class="sub-menu"><li id="menu-item-7854" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li id="menu-item-96" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li id="menu-item-98" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/administratia-publica/cahul/">Cahul</a></li><li id="menu-item-99" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li id="menu-item-97" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li id="menu-item-100" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li id="menu-item-101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li id="menu-item-3107" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li id="menu-item-3115" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li id="menu-item-1524" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li id="menu-item-72" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="http://gazetadesud.md/category/economie/">Economie</a><ul class="sub-menu"><li id="menu-item-12749" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li id="menu-item-73" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li id="menu-item-16551" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li id="menu-item-16549" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549"><a href="http://gazetadesud.md/category/cultural/">Cultural</a><ul class="sub-menu"><li id="menu-item-16550" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li id="menu-item-76" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://gazetadesud.md/category/sport/">Sport</a></li><li id="menu-item-71" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://gazetadesud.md/category/autodivertisment/">Auto/Divertis</a></li><li id="menu-item-16557" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16557"><a href="http://gazetadesud.md/category/uncategorized/">Știri pe scurt</a></li><li id="menu-item-75" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li id="menu-item-74" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://gazetadesud.md/category/international/">Internațional</a></li><li id="menu-item-16546" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/">Contact</a></li></ul></div></nav><ul class="social-networks"><li><a href="https://www.facebook.com/gazetadesudmoldova/" target="_blank" title="Facebook"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.youtube.com/watch?v=Cdy9pcPzx-w&#038;list=PLu9mU_H-_4qCWq8pOiqSvpWuD0i90hitB" target="_blank" title="Youtube"><i class="fa fa-youtube"></i></a></li></ul></div></div><div class="header-b"><div class="container"><div class="site-branding"> <a href="http://gazetadesud.md/" class="custom-logo-link" rel="home" itemprop="url"><img width="274" height="78" src="http://gazetadesud.md/wp-content/uploads/2017/09/cropped-logo5.png" class="custom-logo" alt="Gazeta de Sud &#8211; Ziar regional din Republica Moldova" itemprop="logo" /></a><div class="text-logo"><h1 class="site-title"><a href="http://gazetadesud.md/" rel="home">Gazeta de Sud &#8211; Ziar regional din Republica Moldova</a></h1></div></div><div class="advertise"> <img src="http://gazetadesud.md/wp-content/uploads/2018/02/banner-gif-mic-optimizat.gif"  /></div></div><div class="nav-holder"><div class="container"><div class="nav-content"><div class="search-content"> <a class="btn-search" id="myBtn" href="#"><span class="fa fa-search"></span></a><div id="formModal" class="modal"><div class="modal-content"> <span class="close"></span><form role="search" method="get" class="search-form" action="http://gazetadesud.md/"> <label> <span class="screen-reader-text">Caută după:</span> <input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Caută" /></form></div></div></div><div id="mobile-header"> <a id="responsive-menu-button" href="#sidr-main"><span></span><span></span><span></span></a></div><nav id="site-navigation" class="main-navigation" /*role="navigation"*/><div class="menu-meniu-principal-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-77"><a href="http://gazetadesud.md/category/politic/">Politic</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13007"><a href="http://gazetadesud.md/category/politic/obiectiv-european/">Obiectiv european</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12798"><a href="http://gazetadesud.md/category/politic/anticoruptie/">Anticorupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11752"><a href="http://gazetadesud.md/category/politic/alegeri-2016/">ALEGERI 2016</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11721"><a href="http://gazetadesud.md/category/politic/stop-fals/">Stop FALS!</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-68"><a title="social" href="http://gazetadesud.md/category/social/">Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11066"><a href="http://gazetadesud.md/category/social/drepturile-omului-social/">Drepturile omului: garanții vs realități</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-7933"><a href="http://gazetadesud.md/category/social/moldova-social/">Moldova +</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16558"><a href="http://gazetadesud.md/category/tendere/">Tendere</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16548"><a href="http://gazetadesud.md/category/coruptie/">Corupție</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16559"><a href="http://gazetadesud.md/category/vecinii/">Vecinii</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11722"><a href="http://gazetadesud.md/category/social/eseuri/">Eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16552"><a href="http://gazetadesud.md/category/social/concurs-de-eseuri/">Concurs de eseuri</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16556"><a href="http://gazetadesud.md/category/social/surse-alternative-de-energie/">Surse alternative de energie</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16539"><a title="Fii cu Ochii pe Autorități" href="http://gazetadesud.md/category/social/fii-cu-ochii-pe-autoritati/">Fii cu Ochii pe Autorități</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-70"><a href="http://gazetadesud.md/category/administratia-publica/">Administrația publică</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7854"><a href="http://gazetadesud.md/category/administratia-publica/cunoaste-ti-alesul/">Cunoaște-ți alesul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-96"><a href="http://gazetadesud.md/category/cimislia/">Cimişlia</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-98"><a href="http://gazetadesud.md/category/administratia-publica/cahul/">Cahul</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-99"><a href="http://gazetadesud.md/category/administratia-publica/causeni/">Căuşeni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-97"><a href="http://gazetadesud.md/category/administratia-publica/basarabeasca/">Basarabeasca</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-100"><a href="http://gazetadesud.md/category/administratia-publica/leova/">Leova</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-101"><a href="http://gazetadesud.md/category/administratia-publica/stefan-voda/">Ştefan Vodă</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3107"><a href="http://gazetadesud.md/category/administratia-publica/hancesti-administratia-publica/">Hâncești</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3115"><a href="http://gazetadesud.md/category/administratia-publica/cantemir/">Cantemir</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1524"><a href="http://gazetadesud.md/category/administratia-publica/utagagauzia/">UTA Gagauzia</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-72"><a href="http://gazetadesud.md/category/economie/">Economie</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12749"><a href="http://gazetadesud.md/category/economie/bani-publici/">Bani publici</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-73"><a href="http://gazetadesud.md/category/educatie/">Educație</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16551"><a href="http://gazetadesud.md/category/ecologie-2/">ECOLOGIE</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-16549"><a href="http://gazetadesud.md/category/cultural/">Cultural</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-16550"><a href="http://gazetadesud.md/category/cultural/viata-spirituala/">Viața Spirituală</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-76"><a href="http://gazetadesud.md/category/sport/">Sport</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-71"><a href="http://gazetadesud.md/category/autodivertisment/">Auto/Divertis</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-16557"><a href="http://gazetadesud.md/category/uncategorized/">Știri pe scurt</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-75"><a href="http://gazetadesud.md/category/opinii/">Opinii</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-74"><a href="http://gazetadesud.md/category/international/">Internațional</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-16546"><a href="http://gazetadesud.md/contact/">Contact</a></li></ul></div></nav></div></div></div></div></header><div id="content" class="site-content"><div class="container"><div class="row"><div id="primary" class="content-area"><main id="main" class="site-main" role="main"><article id="post-18033" class="post-18033 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized"><div class="post-thumbnail"><img width="680" height="340" src="http://gazetadesud.md/wp-content/uploads/2018/07/61971743.jpg" class="attachment-metro-magazine-with-sidebar size-metro-magazine-with-sidebar wp-post-image" alt="" srcset="http://gazetadesud.md/wp-content/uploads/2018/07/61971743.jpg 680w, http://gazetadesud.md/wp-content/uploads/2018/07/61971743-300x150.jpg 300w" sizes="(max-width: 680px) 100vw, 680px" /></div><header class="entry-header"><h1 class="entry-title">O pisică intervine în timpul interviului despre agenții secrete și conspirații</h1><div class="entry-meta"> <span class="byline"> by <a class="url fn n" href="http://gazetadesud.md/author/gazetadesud/">gazetadesud</a></span><span class="posted-on"><a href="http://gazetadesud.md/2018/07/07/o-pisica-intervine-in-timpul-interviului-despre-agentii-secrete-si-conspiratii/" rel="bookmark"><time class="entry-date published updated" datetime="2018-07-07T14:53:40+00:00">iulie 7, 2018</time></a></span><span class="category"><a href="http://gazetadesud.md/category/uncategorized/" rel="category tag">Știri pe scurt</a></span></div></header><div class="entry-content"><div class="lead-articol"><p>Jerzy Targalski, un istoric și politolog polonez celebru, acorda un interviu pentru un canal TV din Olanda, când pisicii sale i-a venit brusc cheful de joacă.</p></div><p>Jerzy Targalski vorbea în direct la postul tv NTR despre agenții militare secrete care ar manipula opinia publică din Polonia, când în discuție a intervenit pisica.</p><p>În videoclip postat pe Twitter de prezentatorul NTR Rudy Bouma, se vede cum pisica sare pe umărul lui Targalski și începe să frece fața lui. Targalski, care este cunoscut ca iubitor de pisici, nici nu se gândește să o alunge și tot ce face este să-i țină coada cu care mâța îi acoperea ochii.</p><p>Sursa:Protv.ro</p><p>&nbsp;</p><blockquote class="twitter-tweet" data-width="550" data-dnt="true"><p lang="und" dir="ltr">De Poolse historicus &amp; politicoloog Jerzy Targalski is onverstoorbaar 👇 <a href="https://t.co/Gp4aJRhUlS">pic.twitter.com/Gp4aJRhUlS</a></p><p>&mdash; Rudy Bouma (@rudybouma) <a href="https://twitter.com/rudybouma/status/1014946837659340801?ref_src=twsrc%5Etfw">July 5, 2018</a></p></blockquote><p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p></div><footer class="entry-footer"></footer></article><nav class="navigation post-navigation" role="navigation"><h2 class="screen-reader-text">Navigare în articole</h2><div class="nav-links"><div class="nav-previous"><a href="http://gazetadesud.md/2018/07/07/inlesniri-sociale-pentru-victimele-represiunilor-politice/" rel="prev">Înlesniri sociale pentru victimele represiunilor politice</a></div><div class="nav-next"><a href="http://gazetadesud.md/2018/07/07/bugetul-raional-cimislia-aprobat-pentru-anul-curent-a-fost-rectificat/" rel="next">Bugetul raional Cimişlia aprobat pentru anul curent a fost rectificat</a></div></div></nav></main></div><aside id="secondary" class="widget-area" role="complementary"><section id="search-2" class="widget widget_search"><h2 class="widget-title">Caută</h2><form role="search" method="get" class="search-form" action="http://gazetadesud.md/"> <label> <span class="screen-reader-text">Caută după:</span> <input type="search" class="search-field" placeholder="Căutare &hellip;" value="" name="s" /> </label> <input type="submit" class="search-submit" value="Caută" /></form></section><section id="text-12" class="widget widget_text"><h2 class="widget-title">Prima Pagină</h2><div class="textwidget"><img alt="GdS 25-web.jpg" src="http://gazetadesud.md/wp-content/uploads/2018/07/GdS-25-web.jpg" width="200"/></div></section><section id="custom_html-8" class="widget_text widget widget_custom_html"><h2 class="widget-title">Noi pe Facebook</h2><div class="textwidget custom-html-widget"><div id="fb-root"></div> <script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = 'https://connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.12&appId=300889713724796&autoLogAppEvents=1';
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script> <div class="fb-page" data-href="https://www.facebook.com/gazetadesudmoldova/" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/gazetadesudmoldova/" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/gazetadesudmoldova/">Gazeta de Sud</a></blockquote></div></div></section><section id="text-18" class="widget widget_text"><div class="textwidget"><p><code><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6783289710275619" data-ad-slot="5968159166" data-ad-format="auto"></ins><script>(adsbygoogle = window.adsbygoogle || []).push({});</script></code></p></div></section><section id="text-5" class="widget widget_text"><h2 class="widget-title">Live &#8211; Privesc.eu</h2><div class="textwidget"><iframe src="//www.privesc.eu/Widget/embeded/Înregistrare/Moldova,Parlament,Guvern,Conferinte,Offlineuri,Emisiuni,RIA,Concerte,Retransmisiuni,Sport,Monden,Altele," frameborder="0" scrolling="no" title="Televizor Privesc.Eu"></iframe></div></section><section id="text-11" class="widget widget_text"><h2 class="widget-title">Ziar Membru API</h2><div class="textwidget"><p><a href="http://www.api.md/" target="_blank"><img src="http://gazetadesud.md/wp-content/uploads/2016/04/API-banner.jpg"  /><br /> </a></p></div></section><section id="text-13" class="widget widget_text"><div class="textwidget"><a href="http://nexusnet.md" target="_blank"><img src="http://gazetadesud.md/wp-content/uploads/2017/09/ezgif.com-resize-2-1.gif"/> </a></div></section><section id="media_video-2" class="widget widget_media_video"><div style="width:100%;" class="wp-video"><!--[if lt IE 9]><script>document.createElement('video');</script><![endif]--><video class="wp-video-shortcode" id="video-18033-1" preload="auto" controls="controls"><source type="video/mp4" src="http://gazetadesud.md/wp-content/uploads/2017/09/NEXUS-Video-Spot-_-pt-INTERNET-ro.mp4?_=1" /><source type="video/mp4" src="http://gazetadesud.md/wp-content/uploads/2017/09/NEXUS-Video-Spot-_-pt-INTERNET-ro.mp4?_=1" /><a href="http://gazetadesud.md/wp-content/uploads/2017/09/NEXUS-Video-Spot-_-pt-INTERNET-ro.mp4">http://gazetadesud.md/wp-content/uploads/2017/09/NEXUS-Video-Spot-_-pt-INTERNET-ro.mp4</a></video></div></section><section id="text-9" class="widget widget_text"><div class="textwidget"><a href="http://www.gazetadesud.md/"><img src="http://gazetadesud.md/wp-content/uploads/2015/09/baner.jpg"  /> </a></div></section><section id="text-10" class="widget widget_text"><div class="textwidget"><a href="http://www.gazetadesud.md/"><img src="http://gazetadesud.md/wp-content/uploads/2015/09/presa-nu-uraste-banner-Ro-1.gif"  /> </a></div></section><section id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="m2meteo2_informer"><div class="m2meteo_title" style="
 margin: 0 auto!important;
 float: none!important;
"><a target="_blank" title="Meteo în  Cimişlia" href="https://meteo2.md/ro/Prognoza_Meteo/Cimişlia/Cimişlia/">Meteo în  Cimişlia</a></div><script language="JavaScript" type="text/javascript" src="https://meteo2.md/configurator/html_informer.php?show_js=1&lang=ro&region=68&location=618406&color=%2351a7d4&title_on=1&color_1=%23ffffff&size=300&cfg_1=1&cfg_2=1&cfg_3=1&cfg_4=1&cfg_5=1"></script><div class="m2tometeo2"><a href="https://meteo2.md/ro/" title="Prognoza oferită de meteo2.md" target="_blank">meteo2.md</a></div></div></div></section><section id="bwp_gallery_slideshow-2" class="widget bwp_gallery_slideshow"><h2 class="widget-title">Hramul satului Selemet (08.11.2017)</h2> <script>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</script> <div id="bwg_container1_0"><div id="bwg_container2_0"><div class="bwg_slideshow_image_wrap_0"><div id="ajax_loading_0" style="text-align: center; top: 0; left: 0; width: 100%; height: 100%; z-index: 99999;"> <img src="http://gazetadesud.md/wp-content/plugins/photo-gallery/images/ajax_loader.gif" style="width: 30px; border: medium none; visibility: visible;"></div><div class="bwg_slideshow_dots_container_0"><div class="bwg_slideshow_dots_thumbnails_0"> <span id="bwg_dots_0_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_active_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '0', data_0)" image_id="1984" image_key="0"></span> <span id="bwg_dots_1_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '1', data_0)" image_id="1983" image_key="1"></span> <span id="bwg_dots_2_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '2', data_0)" image_id="1982" image_key="2"></span> <span id="bwg_dots_3_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '3', data_0)" image_id="1981" image_key="3"></span> <span id="bwg_dots_4_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '4', data_0)" image_id="1980" image_key="4"></span> <span id="bwg_dots_5_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '5', data_0)" image_id="1979" image_key="5"></span> <span id="bwg_dots_6_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '6', data_0)" image_id="1978" image_key="6"></span> <span id="bwg_dots_7_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '7', data_0)" image_id="1977" image_key="7"></span> <span id="bwg_dots_8_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '8', data_0)" image_id="1976" image_key="8"></span> <span id="bwg_dots_9_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '9', data_0)" image_id="1975" image_key="9"></span> <span id="bwg_dots_10_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '10', data_0)" image_id="1974" image_key="10"></span> <span id="bwg_dots_11_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '11', data_0)" image_id="1973" image_key="11"></span> <span id="bwg_dots_12_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '12', data_0)" image_id="1972" image_key="12"></span> <span id="bwg_dots_13_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '13', data_0)" image_id="1971" image_key="13"></span> <span id="bwg_dots_14_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '14', data_0)" image_id="1970" image_key="14"></span> <span id="bwg_dots_15_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '15', data_0)" image_id="1969" image_key="15"></span> <span id="bwg_dots_16_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '16', data_0)" image_id="1968" image_key="16"></span> <span id="bwg_dots_17_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '17', data_0)" image_id="1967" image_key="17"></span> <span id="bwg_dots_18_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '18', data_0)" image_id="1966" image_key="18"></span> <span id="bwg_dots_19_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '19', data_0)" image_id="1965" image_key="19"></span> <span id="bwg_dots_20_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '20', data_0)" image_id="1964" image_key="20"></span> <span id="bwg_dots_21_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '21', data_0)" image_id="1963" image_key="21"></span> <span id="bwg_dots_22_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '22', data_0)" image_id="1962" image_key="22"></span> <span id="bwg_dots_23_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '23', data_0)" image_id="1961" image_key="23"></span> <span id="bwg_dots_24_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '24', data_0)" image_id="1960" image_key="24"></span> <span id="bwg_dots_25_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '25', data_0)" image_id="1959" image_key="25"></span> <span id="bwg_dots_26_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '26', data_0)" image_id="1958" image_key="26"></span> <span id="bwg_dots_27_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '27', data_0)" image_id="1957" image_key="27"></span> <span id="bwg_dots_28_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '28', data_0)" image_id="1956" image_key="28"></span> <span id="bwg_dots_29_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '29', data_0)" image_id="1955" image_key="29"></span> <span id="bwg_dots_30_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '30', data_0)" image_id="1954" image_key="30"></span> <span id="bwg_dots_31_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '31', data_0)" image_id="1953" image_key="31"></span> <span id="bwg_dots_32_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '32', data_0)" image_id="1952" image_key="32"></span> <span id="bwg_dots_33_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '33', data_0)" image_id="1951" image_key="33"></span> <span id="bwg_dots_34_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '34', data_0)" image_id="1950" image_key="34"></span> <span id="bwg_dots_35_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '35', data_0)" image_id="1949" image_key="35"></span> <span id="bwg_dots_36_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '36', data_0)" image_id="1948" image_key="36"></span> <span id="bwg_dots_37_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '37', data_0)" image_id="1947" image_key="37"></span> <span id="bwg_dots_38_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '38', data_0)" image_id="1946" image_key="38"></span> <span id="bwg_dots_39_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '39', data_0)" image_id="1945" image_key="39"></span> <span id="bwg_dots_40_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '40', data_0)" image_id="1944" image_key="40"></span> <span id="bwg_dots_41_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '41', data_0)" image_id="1943" image_key="41"></span> <span id="bwg_dots_42_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '42', data_0)" image_id="1942" image_key="42"></span> <span id="bwg_dots_43_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '43', data_0)" image_id="1941" image_key="43"></span> <span id="bwg_dots_44_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '44', data_0)" image_id="1940" image_key="44"></span> <span id="bwg_dots_45_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '45', data_0)" image_id="1939" image_key="45"></span> <span id="bwg_dots_46_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '46', data_0)" image_id="1938" image_key="46"></span> <span id="bwg_dots_47_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '47', data_0)" image_id="1937" image_key="47"></span> <span id="bwg_dots_48_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '48', data_0)" image_id="1936" image_key="48"></span> <span id="bwg_dots_49_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '49', data_0)" image_id="1935" image_key="49"></span> <span id="bwg_dots_50_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '50', data_0)" image_id="1934" image_key="50"></span> <span id="bwg_dots_51_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '51', data_0)" image_id="1933" image_key="51"></span> <span id="bwg_dots_52_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '52', data_0)" image_id="1932" image_key="52"></span> <span id="bwg_dots_53_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '53', data_0)" image_id="1931" image_key="53"></span> <span id="bwg_dots_54_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '54', data_0)" image_id="1930" image_key="54"></span> <span id="bwg_dots_55_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '55', data_0)" image_id="1929" image_key="55"></span> <span id="bwg_dots_56_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '56', data_0)" image_id="1928" image_key="56"></span> <span id="bwg_dots_57_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '57', data_0)" image_id="1927" image_key="57"></span> <span id="bwg_dots_58_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '58', data_0)" image_id="1926" image_key="58"></span> <span id="bwg_dots_59_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '59', data_0)" image_id="1925" image_key="59"></span> <span id="bwg_dots_60_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '60', data_0)" image_id="1924" image_key="60"></span> <span id="bwg_dots_61_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '61', data_0)" image_id="1923" image_key="61"></span> <span id="bwg_dots_62_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '62', data_0)" image_id="1922" image_key="62"></span> <span id="bwg_dots_63_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '63', data_0)" image_id="1921" image_key="63"></span> <span id="bwg_dots_64_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '64', data_0)" image_id="1920" image_key="64"></span> <span id="bwg_dots_65_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '65', data_0)" image_id="1919" image_key="65"></span> <span id="bwg_dots_66_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '66', data_0)" image_id="1918" image_key="66"></span> <span id="bwg_dots_67_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '67', data_0)" image_id="1917" image_key="67"></span> <span id="bwg_dots_68_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '68', data_0)" image_id="1916" image_key="68"></span> <span id="bwg_dots_69_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '69', data_0)" image_id="1915" image_key="69"></span> <span id="bwg_dots_70_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '70', data_0)" image_id="1914" image_key="70"></span> <span id="bwg_dots_71_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '71', data_0)" image_id="1913" image_key="71"></span> <span id="bwg_dots_72_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '72', data_0)" image_id="1912" image_key="72"></span> <span id="bwg_dots_73_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '73', data_0)" image_id="1911" image_key="73"></span> <span id="bwg_dots_74_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '74', data_0)" image_id="1910" image_key="74"></span> <span id="bwg_dots_75_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '75', data_0)" image_id="1909" image_key="75"></span> <span id="bwg_dots_76_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '76', data_0)" image_id="1908" image_key="76"></span> <span id="bwg_dots_77_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '77', data_0)" image_id="1907" image_key="77"></span> <span id="bwg_dots_78_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '78', data_0)" image_id="1906" image_key="78"></span> <span id="bwg_dots_79_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '79', data_0)" image_id="1905" image_key="79"></span> <span id="bwg_dots_80_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '80', data_0)" image_id="1904" image_key="80"></span> <span id="bwg_dots_81_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '81', data_0)" image_id="1903" image_key="81"></span> <span id="bwg_dots_82_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '82', data_0)" image_id="1902" image_key="82"></span> <span id="bwg_dots_83_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '83', data_0)" image_id="1901" image_key="83"></span> <span id="bwg_dots_84_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '84', data_0)" image_id="1900" image_key="84"></span> <span id="bwg_dots_85_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '85', data_0)" image_id="1899" image_key="85"></span> <span id="bwg_dots_86_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '86', data_0)" image_id="1898" image_key="86"></span> <span id="bwg_dots_87_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '87', data_0)" image_id="1897" image_key="87"></span> <span id="bwg_dots_88_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '88', data_0)" image_id="1896" image_key="88"></span> <span id="bwg_dots_89_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '89', data_0)" image_id="1895" image_key="89"></span> <span id="bwg_dots_90_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '90', data_0)" image_id="1894" image_key="90"></span> <span id="bwg_dots_91_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '91', data_0)" image_id="1893" image_key="91"></span> <span id="bwg_dots_92_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '92', data_0)" image_id="1892" image_key="92"></span> <span id="bwg_dots_93_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '93', data_0)" image_id="1891" image_key="93"></span> <span id="bwg_dots_94_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '94', data_0)" image_id="1890" image_key="94"></span> <span id="bwg_dots_95_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '95', data_0)" image_id="1889" image_key="95"></span> <span id="bwg_dots_96_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '96', data_0)" image_id="1888" image_key="96"></span> <span id="bwg_dots_97_0" class="bwg_slideshow_dots_0 bwg_slideshow_dots_deactive_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), '97', data_0)" image_id="1887" image_key="97"></span></div></div><div id="bwg_slideshow_image_container_0" class="bwg_slideshow_image_container_0"><div class="bwg_slide_container_0"><div class="bwg_slide_bg_0"><div class="bwg_slider_0"> <span class="bwg_slideshow_image_spun_0" id="image_id_0_1984"> <span class="bwg_slideshow_image_spun1_0"> <span class="bwg_slideshow_image_spun2_0"> <a  class="bwg_lightbox_0" href="http://gazetadesud.md/wp-content/uploads/photo-gallery/IMG_9083.jpg" data-image-id="1984"> <img id="bwg_slideshow_image_0" class="bwg_slideshow_image_0" src="http://gazetadesud.md/wp-content/uploads/photo-gallery/IMG_9083.jpg" image_id="1984" alt="IMG 9083"/> </a> </span> </span> </span> <span class="bwg_slideshow_image_second_spun_0"> </span> <input type="hidden" id="bwg_current_image_key_0" value="0" /></div></div></div> <a id="spider_slideshow_left_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), (parseInt(jQuery('#bwg_current_image_key_0').val()) + data_0.length - bwg_iterator_0()) % data_0.length, data_0); return false;"><span id="spider_slideshow_left-ico_0"><span><i class="bwg_slideshow_prev_btn_0 fa fa-chevron-left"></i></span></span></a> <span id="bwg_slideshow_play_pause_0" style="display: undefined;"><span><span id="bwg_slideshow_play_pause-ico_0"><i class="bwg_ctrl_btn_0 bwg_slideshow_play_pause_0 fa fa-play"></i></span></span></span> <a id="spider_slideshow_right_0" onclick="bwg_change_image_0(parseInt(jQuery('#bwg_current_image_key_0').val()), (parseInt(jQuery('#bwg_current_image_key_0').val()) + bwg_iterator_0()) % data_0.length, data_0); return false;"><span id="spider_slideshow_right-ico_0"><span><i class="bwg_slideshow_next_btn_0 fa fa-chevron-right"></i></span></span></a></div></div><div id="bwg_spider_popup_loading_0" class="bwg_spider_popup_loading"></div><div id="spider_popup_overlay_0" class="spider_popup_overlay" onclick="spider_destroypopup(1000)"></div></div></div> <script>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</script> </section><section id="archives-2" class="widget widget_archive"><h2 class="widget-title">Arhiva Gazeta de SUD</h2> <label class="screen-reader-text" for="archives-dropdown-2">Arhiva Gazeta de SUD</label> <select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'><option value="">Selectează o lună</option><option value='http://gazetadesud.md/2018/07/'> iulie 2018</option><option value='http://gazetadesud.md/2018/06/'> iunie 2018</option><option value='http://gazetadesud.md/2018/05/'> mai 2018</option><option value='http://gazetadesud.md/2018/04/'> aprilie 2018</option><option value='http://gazetadesud.md/2018/03/'> martie 2018</option><option value='http://gazetadesud.md/2018/02/'> februarie 2018</option><option value='http://gazetadesud.md/2018/01/'> ianuarie 2018</option><option value='http://gazetadesud.md/2017/12/'> decembrie 2017</option><option value='http://gazetadesud.md/2017/11/'> noiembrie 2017</option><option value='http://gazetadesud.md/2017/10/'> octombrie 2017</option><option value='http://gazetadesud.md/2017/09/'> septembrie 2017</option><option value='http://gazetadesud.md/2017/08/'> august 2017</option><option value='http://gazetadesud.md/2017/07/'> iulie 2017</option><option value='http://gazetadesud.md/2017/06/'> iunie 2017</option><option value='http://gazetadesud.md/2017/05/'> mai 2017</option><option value='http://gazetadesud.md/2017/04/'> aprilie 2017</option><option value='http://gazetadesud.md/2017/03/'> martie 2017</option><option value='http://gazetadesud.md/2017/02/'> februarie 2017</option><option value='http://gazetadesud.md/2017/01/'> ianuarie 2017</option><option value='http://gazetadesud.md/2016/12/'> decembrie 2016</option><option value='http://gazetadesud.md/2016/11/'> noiembrie 2016</option><option value='http://gazetadesud.md/2016/10/'> octombrie 2016</option><option value='http://gazetadesud.md/2016/09/'> septembrie 2016</option><option value='http://gazetadesud.md/2016/08/'> august 2016</option><option value='http://gazetadesud.md/2016/07/'> iulie 2016</option><option value='http://gazetadesud.md/2016/06/'> iunie 2016</option><option value='http://gazetadesud.md/2016/05/'> mai 2016</option><option value='http://gazetadesud.md/2016/04/'> aprilie 2016</option><option value='http://gazetadesud.md/2016/03/'> martie 2016</option><option value='http://gazetadesud.md/2016/02/'> februarie 2016</option><option value='http://gazetadesud.md/2016/01/'> ianuarie 2016</option><option value='http://gazetadesud.md/2015/12/'> decembrie 2015</option><option value='http://gazetadesud.md/2015/11/'> noiembrie 2015</option><option value='http://gazetadesud.md/2015/10/'> octombrie 2015</option><option value='http://gazetadesud.md/2015/09/'> septembrie 2015</option><option value='http://gazetadesud.md/2015/08/'> august 2015</option><option value='http://gazetadesud.md/2015/07/'> iulie 2015</option><option value='http://gazetadesud.md/2015/06/'> iunie 2015</option><option value='http://gazetadesud.md/2015/05/'> mai 2015</option><option value='http://gazetadesud.md/2015/04/'> aprilie 2015</option><option value='http://gazetadesud.md/2015/03/'> martie 2015</option><option value='http://gazetadesud.md/2015/02/'> februarie 2015</option><option value='http://gazetadesud.md/2015/01/'> ianuarie 2015</option><option value='http://gazetadesud.md/2014/12/'> decembrie 2014</option><option value='http://gazetadesud.md/2014/11/'> noiembrie 2014</option><option value='http://gazetadesud.md/2014/10/'> octombrie 2014</option><option value='http://gazetadesud.md/2014/09/'> septembrie 2014</option><option value='http://gazetadesud.md/2014/08/'> august 2014</option><option value='http://gazetadesud.md/2014/07/'> iulie 2014</option><option value='http://gazetadesud.md/2014/06/'> iunie 2014</option><option value='http://gazetadesud.md/2014/05/'> mai 2014</option><option value='http://gazetadesud.md/2014/04/'> aprilie 2014</option><option value='http://gazetadesud.md/2014/03/'> martie 2014</option><option value='http://gazetadesud.md/2014/02/'> februarie 2014</option><option value='http://gazetadesud.md/2014/01/'> ianuarie 2014</option><option value='http://gazetadesud.md/2013/12/'> decembrie 2013</option><option value='http://gazetadesud.md/2013/11/'> noiembrie 2013</option><option value='http://gazetadesud.md/2013/10/'> octombrie 2013</option><option value='http://gazetadesud.md/2013/09/'> septembrie 2013</option><option value='http://gazetadesud.md/2013/08/'> august 2013</option><option value='http://gazetadesud.md/2013/07/'> iulie 2013</option><option value='http://gazetadesud.md/2013/06/'> iunie 2013</option><option value='http://gazetadesud.md/2013/05/'> mai 2013</option><option value='http://gazetadesud.md/2013/04/'> aprilie 2013</option><option value='http://gazetadesud.md/2013/03/'> martie 2013</option><option value='http://gazetadesud.md/2013/02/'> februarie 2013</option><option value='http://gazetadesud.md/2013/01/'> ianuarie 2013</option><option value='http://gazetadesud.md/2012/12/'> decembrie 2012</option><option value='http://gazetadesud.md/2012/11/'> noiembrie 2012</option><option value='http://gazetadesud.md/2012/10/'> octombrie 2012</option><option value='http://gazetadesud.md/2012/09/'> septembrie 2012</option><option value='http://gazetadesud.md/2012/08/'> august 2012</option><option value='http://gazetadesud.md/2012/07/'> iulie 2012</option><option value='http://gazetadesud.md/2012/06/'> iunie 2012</option><option value='http://gazetadesud.md/2012/05/'> mai 2012</option><option value='http://gazetadesud.md/2012/04/'> aprilie 2012</option><option value='http://gazetadesud.md/2012/03/'> martie 2012</option><option value='http://gazetadesud.md/2012/02/'> februarie 2012</option><option value='http://gazetadesud.md/2012/01/'> ianuarie 2012</option><option value='http://gazetadesud.md/2011/12/'> decembrie 2011</option><option value='http://gazetadesud.md/2011/11/'> noiembrie 2011</option><option value='http://gazetadesud.md/2011/10/'> octombrie 2011</option><option value='http://gazetadesud.md/2011/09/'> septembrie 2011</option><option value='http://gazetadesud.md/2011/08/'> august 2011</option><option value='http://gazetadesud.md/2011/07/'> iulie 2011</option> </select></section><section id="custom_html-10" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script language="JavaScript" type="text/javascript" src="http://www.curs.md/ro/curs_provider/000000/300/595657"></script><noscript><a href="http://www.curs.md/ro" target="_blank"><strong>www.curs.md</strong></a></noscript></div></section><section id="text-16" class="widget widget_text"><div class="textwidget"><p><a style="background: #fff; display: block; text-align: center; border-radius: 5px;" href="http://stirilocale.md/" target="_blank"><img style="margin-bottom: 0; padding: 15px 0; margin: 0 auto;" src="http://gazetadesud.md/wp-content/uploads/2017/09/WEB-logo-ret.png" /><br /> </a></p></div></section><section id="text-17" class="widget widget_text"><div class="textwidget"><p><code><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><br /> <br /> <ins class="adsbygoogle" style="display: block;" data-ad-client="ca-pub-6783289710275619" data-ad-slot="5968159166" data-ad-format="auto"></ins><br /> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></code></p></div></section></aside></div></div></div><footer id="colophon" class="site-footer" role="contentinfo"><div class="footer-t"><div class="container"><div class="row"><div class= "col"></div><div class= "col"></div><div class= "col"></div></div></div></div><div class="footer-b"><div class="container"><div class="site-info">© 2018 <a href="http://gazetadesud.md/">Gazeta de Sud - Ziar regional din Republica Moldova</a> Powered by <a href="https://Factorweb.md/" target="_blank">Factorweb</a>&nbsp;<a href="http://raratheme.com/wordpress-themes/metro-magazine/" target="_blank">Metro Magazine By Rara Theme. </a>Powered by <a href="https://wordpress.org/" target="_blank">WordPress</a></div></div></div></footer><script>jQuery(document).ready(function () {
		jQuery.post('http://gazetadesud.md?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });</script> <script type='text/javascript'>var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"23736a3a76","is_admin":"","is_mobile":"","ajaxurl":"http:\/\/gazetadesud.md\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Mergi la prima pagin\u0103","goto_prev":"Mergi la pagina anterioar\u0103","goto_next":"Mergi la pagina urm\u0103toare","goto_last":"Mergi la ultima pagin\u0103","current_page":"Pagina actual\u0103 este","goto_page":"Mergi la pagina"};</script> <script type='text/javascript'>var es_widget_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};</script> <script type='text/javascript'>var es_widget_page_notices = {"es_email_notice":"Please enter email address","es_incorrect_email":"Please provide a valid email address","es_load_more":"loading...","es_ajax_error":"Cannot create XMLHTTP instance","es_success_message":"Successfully Subscribed.","es_success_notice":"Your subscription was successful! Within a few minutes, kindly check the mail in your mailbox and confirm your subscription. If you can't see the mail in your mailbox, please check your spam folder.","es_email_exists":"Email Address already exists!","es_error":"Oops.. Unexpected error occurred.","es_invalid_email":"Invalid email address","es_try_later":"Please try after some time","es_problem_request":"There was a problem with the request"};</script> <script type='text/javascript'>var mejsL10n = {"language":"ro","strings":{"mejs.install-flash":"Folose\u0219ti un navigator care nu are activat sau instalat Flash Player. Te rog porne\u0219te-\u021bi modulul Flash Player sau descarc\u0103 cea mai recent\u0103 versiune de la https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Opre\u0219te ecran complet","mejs.fullscreen-on":"Porne\u0219te ecran complet","mejs.download-video":"Descarc\u0103 video","mejs.fullscreen":"Ecran complet","mejs.time-jump-forward":["Sari \u00eenainte 1 secund\u0103","Sari \u00eenainte %1 secunde"],"mejs.loop":"Comut\u0103 bucla","mejs.play":"Ruleaz\u0103","mejs.pause":"Pauz\u0103","mejs.close":"\u00cenchide","mejs.time-slider":"Durat\u0103 carusel","mejs.time-help-text":"Folose\u0219te tastele s\u0103geat\u0103 st\u00e2nga\/dreapta pentru a \u00eenainta o secund\u0103, s\u0103geat\u0103 sus\/jos pentru a \u00eenainta zece secunde.","mejs.time-skip-back":["Sari \u00eenapoi o secund\u0103","Sari \u00eenapoi %1 secunde"],"mejs.captions-subtitles":"Texte asociate\/subtitr\u0103ri","mejs.captions-chapters":"Capitole","mejs.none":"Nespecificat","mejs.mute-toggle":"Comutator mod mut","mejs.volume-help-text":"Folose\u0219te tastele s\u0103geat\u0103 sus\/jos pentru a m\u0103ri sau mic\u0219ora volumul.","mejs.unmute":"Porne\u0219te sunet","mejs.mute":"Opre\u0219te sonorul","mejs.volume-slider":"Volum carusel","mejs.video-player":"Player video","mejs.audio-player":"Player audio","mejs.ad-skip":"Sari peste anun\u021b","mejs.ad-skip-info":["Sari \u00eentr-o secund\u0103","Sari \u00een %1 secunde"],"mejs.source-chooser":"Selector surs\u0103","mejs.stop":"Opre\u0219te","mejs.speed-rate":"Rat\u0103 de vitez\u0103","mejs.live-broadcast":"Transmisie \u00een direct","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanez\u0103","mejs.arabic":"Arab\u0103","mejs.belarusian":"Bielorus\u0103","mejs.bulgarian":"Bulgar\u0103","mejs.catalan":"Catalan\u0103","mejs.chinese":"Chinez\u0103","mejs.chinese-simplified":"Chinez\u0103 (simplificat\u0103)","mejs.chinese-traditional":"Chinez\u0103 (tradi\u021bional\u0103)","mejs.croatian":"Croat\u0103","mejs.czech":"Ceh\u0103","mejs.danish":"Danez\u0103","mejs.dutch":"Olandez\u0103","mejs.english":"Englez\u0103","mejs.estonian":"Eston\u0103","mejs.filipino":"Filipinez\u0103","mejs.finnish":"Finlandez\u0103","mejs.french":"Francez\u0103","mejs.galician":"Galician\u0103","mejs.german":"German\u0103","mejs.greek":"Greac\u0103","mejs.haitian-creole":"Creol\u0103 haitian\u0103","mejs.hebrew":"Ebraic\u0103","mejs.hindi":"Hindus\u0103","mejs.hungarian":"Maghiar\u0103","mejs.icelandic":"Islandez\u0103","mejs.indonesian":"Indonezian\u0103","mejs.irish":"Irlandez\u0103","mejs.italian":"Italian\u0103","mejs.japanese":"Japonez\u0103","mejs.korean":"Coreean\u0103","mejs.latvian":"Leton\u0103","mejs.lithuanian":"Lituanian\u0103","mejs.macedonian":"Macedonean\u0103","mejs.malay":"Malaiez\u0103","mejs.maltese":"Maltez\u0103","mejs.norwegian":"Norvegian\u0103","mejs.persian":"Persan\u0103","mejs.polish":"Polonez\u0103","mejs.portuguese":"Portughez\u0103","mejs.romanian":"Rom\u00e2n\u0103","mejs.russian":"Rus\u0103","mejs.serbian":"S\u00e2rb\u0103","mejs.slovak":"Slovac\u0103","mejs.slovenian":"Sloven\u0103","mejs.spanish":"Spaniol\u0103","mejs.swahili":"Swahili","mejs.swedish":"Suedez\u0103","mejs.tagalog":"Tagalog","mejs.thai":"Thailandez\u0103","mejs.turkish":"Turc\u0103","mejs.ukrainian":"Ucrainean\u0103","mejs.vietnamese":"Vietnamez\u0103","mejs.welsh":"Galez\u0103","mejs.yiddish":"Idi\u0219"}};</script> <script type='text/javascript'>var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};</script> <script type="text/javascript" defer src="http://gazetadesud.md/wp-content/cache/autoptimize/js/autoptimize_08cf881d9616dea3438d9b7220d8d26b.js"></script></body></html>